<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="el" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="el" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="el" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="el" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://www.prlogos.gr/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.prlogos.gr/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία - ΠΡΩΙΝΟΣ ΛΟΓΟΣ</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.prlogos.gr/%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%cf%83%ce%ac%ce%ba%ce%b7-%ce%b2%ce%b1/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία - ΠΡΩΙΝΟΣ ΛΟΓΟΣ" />
<meta property="og:description" content="ΠΑΡΑΣΚΕΥΗ 7 ΙΟΥΛΙΟΥ 2017 ΠΕΡΙΟΔΕΙΑ ΤΟΥ ΒΟΥΛΕΥΤΗ ΤΟΥ ΚΚΕ ΣΑΚΗ ΒΑΡΔΑΛΗ ΣΤΗΝ ΔΥΤΙΚΗ ΜΑΚΕΔΟΝΙΑ &nbsp; ΠΡΟΓΡΑΜΜΑ: &#8211; 8:30πμ περιοδεία στο Ορυχείο Αμυνταίου &#8211; 10:30πμ περιοδεία στο Aμαξοστάσιο του Δήμου Κοζάνης &#8211; 12:00μμ περιοδεία στο Γ.Ν Κοζάνης «Μαμάτσειο»" />
<meta property="og:url" content="http://www.prlogos.gr/%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%cf%83%ce%ac%ce%ba%ce%b7-%ce%b2%ce%b1/" />
<meta property="og:site_name" content="ΠΡΩΙΝΟΣ ΛΟΓΟΣ" />
<meta property="article:publisher" content="https://el-gr.facebook.com/prwinoslogos" />
<meta property="article:section" content="Κοζάνη" />
<meta property="article:published_time" content="2017-07-06T14:55:31+00:00" />
<meta property="og:image" content="http://www.prlogos.gr/wp-content/uploads/2017/06/rhgma_katolisthisi_oryxeio_amyntaio.jpg" />
<meta property="og:image:width" content="485" />
<meta property="og:image:height" content="328" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ΠΑΡΑΣΚΕΥΗ 7 ΙΟΥΛΙΟΥ 2017 ΠΕΡΙΟΔΕΙΑ ΤΟΥ ΒΟΥΛΕΥΤΗ ΤΟΥ ΚΚΕ ΣΑΚΗ ΒΑΡΔΑΛΗ ΣΤΗΝ ΔΥΤΙΚΗ ΜΑΚΕΔΟΝΙΑ &nbsp; ΠΡΟΓΡΑΜΜΑ: &#8211; 8:30πμ περιοδεία στο Ορυχείο Αμυνταίου &#8211; 10:30πμ περιοδεία στο Aμαξοστάσιο του Δήμου Κοζάνης &#8211; 12:00μμ περιοδεία στο Γ.Ν Κοζάνης «Μαμάτσειο»" />
<meta name="twitter:title" content="Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία - ΠΡΩΙΝΟΣ ΛΟΓΟΣ" />
<meta name="twitter:site" content="@proinoslogos" />
<meta name="twitter:image" content="http://www.prlogos.gr/wp-content/uploads/2017/06/rhgma_katolisthisi_oryxeio_amyntaio.jpg" />
<meta name="twitter:creator" content="@proinoslogos" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΠΡΩΙΝΟΣ ΛΟΓΟΣ" href="http://www.prlogos.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; ΠΡΩΙΝΟΣ ΛΟΓΟΣ" href="http://www.prlogos.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία &raquo; ΠΡΩΙΝΟΣ ΛΟΓΟΣ" href="http://www.prlogos.gr/%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%cf%83%ce%ac%ce%ba%ce%b7-%ce%b2%ce%b1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.prlogos.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=1aae7ff9fb19e2e4de6d5669e728f993"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="logos v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style class='custom-scrollbar' type='text/css'>#et-recent-posts-child-2, #et-recent-posts-child-3,#et_recent_tweets-2 { max-height: 600px; overflow-y: auto; overflow-x: hidden;}</style><link rel='stylesheet' id='dashicons-css'  href='http://www.prlogos.gr/wp-includes/css/dashicons.min.css?ver=1aae7ff9fb19e2e4de6d5669e728f993' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.prlogos.gr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='http://www.prlogos.gr/wp-content/plugins/simple-weather/css/simple-weather.css?ver=1aae7ff9fb19e2e4de6d5669e728f993' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons-css'  href='http://www.prlogos.gr/wp-content/plugins/simple-weather/css/meteocons.css?ver=1aae7ff9fb19e2e4de6d5669e728f993' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://www.prlogos.gr/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css?ver=1aae7ff9fb19e2e4de6d5669e728f993' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://www.prlogos.gr/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css?ver=1aae7ff9fb19e2e4de6d5669e728f993' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-custom-scrollbar-css-css'  href='http://www.prlogos.gr/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.min.css?ver=1aae7ff9fb19e2e4de6d5669e728f993' type='text/css' media='all' />
<link rel='stylesheet' id='extra-parent-css'  href='http://www.prlogos.gr/wp-content/themes/Extra/style.css?ver=1aae7ff9fb19e2e4de6d5669e728f993' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.prlogos.gr/wp-content/themes/logos/style.css?ver=1aae7ff9fb19e2e4de6d5669e728f993' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.prlogos.gr/wp-content/themes/logos/style.css?ver=2.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.prlogos.gr/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.prlogos.gr/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.23' type='text/css' media='all' />
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js?ver=1aae7ff9fb19e2e4de6d5669e728f993'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=1aae7ff9fb19e2e4de6d5669e728f993'></script>
<link rel='https://api.w.org/' href='http://www.prlogos.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.prlogos.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.prlogos.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.prlogos.gr/?p=114817' />
<link rel="alternate" type="application/json+oembed" href="http://www.prlogos.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prlogos.gr%2F%25cf%2580%25ce%25b5%25cf%2581%25ce%25b9%25ce%25bf%25ce%25b4%25ce%25b5%25ce%25af%25ce%25b1-%25cf%2584%25ce%25bf%25cf%2585-%25ce%25b2%25ce%25bf%25cf%2585%25ce%25bb%25ce%25b5%25cf%2585%25cf%2584%25ce%25ae-%25cf%2584%25ce%25bf%25cf%2585-%25ce%25ba%25ce%25ba%25ce%25b5-%25cf%2583%25ce%25ac%25ce%25ba%25ce%25b7-%25ce%25b2%25ce%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.prlogos.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prlogos.gr%2F%25cf%2580%25ce%25b5%25cf%2581%25ce%25b9%25ce%25bf%25ce%25b4%25ce%25b5%25ce%25af%25ce%25b1-%25cf%2584%25ce%25bf%25cf%2585-%25ce%25b2%25ce%25bf%25cf%2585%25ce%25bb%25ce%25b5%25cf%2585%25cf%2584%25ce%25ae-%25cf%2584%25ce%25bf%25cf%2585-%25ce%25ba%25ce%25ba%25ce%25b5-%25cf%2583%25ce%25ac%25ce%25ba%25ce%25b7-%25ce%25b2%25ce%25b1%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.prlogos.gr/?wordfence_logHuman=1&hid=0EE1524B5C4C614B73B278CB2C88FFDB');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-content_width-max-width">
#main-content .container,
.boxed_layout #page-container,
.boxed_layout,
.boxed_layout.et_fixed_nav .et-fixed-header #main-header {
	max-width: 1200px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-sidebar_width-width">

		@media only screen and (min-width: 1025px) {
		.with_sidebar .et_pb_extra_column_sidebar {
			min-width: 30%;
			max-width: 30%;
			width: 30%;
			flex-basis: 30%;
		}
		.with_sidebar .et_pb_extra_column_main {
			min-width: 70%;
			max-width: 70%;
			width: 70%;
			flex-basis: 70%;
		}
		}
		</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_line_height-line-height">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	line-height: 1.1em;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_line_height-line-height">
body,
p {
	line-height: 1.6em;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Ubuntu', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_link_color-color">
a,
a:visited {
	color: rgba(132,1,1,0.99);
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_text_color-color">
body {
	color: #333333;
}

</style>

<style type="text/css" id="extra-dynamic-styles-archive_heading_text_color-color">
.archive h1,
.search h1 {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: rgba(252,252,252,0.95);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-color">
#et-menu > li > a:hover,
#et-menu > li.menu-item-has-children > a:hover:after,
#et-menu > li.mega-menu-featured > a:hover:after,
#et-navigation > ul#et-menu > li.current-menu-item > a,
#et-navigation > ul#et-menu > li.current_page_item > a,
#et-extra-mobile-menu > li.mega-menu-featured > a:hover:after,
#et-extra-mobile-menu > li.current-menu-item > a,
#et-extra-mobile-menu > li.current_page_item > a,
#et-extra-mobile-menu > li > a:hover {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-background-color">
#et-navigation > ul > li > a:before {
	background-color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #eeeeee;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #eeeeee;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_line_color-border-color">
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post,
#et-menu li.mega-menu > ul > li > a,
#et-menu li.mega-menu > ul li:last-child a,
#et-menu li > ul li a {
	border-color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_text_color-color">
#et-menu li > ul li a,
#et-menu li.mega-menu > ul > li > a,
#et-menu .sub-menu li.mega-menu-featured > a:after,
#et-menu .sub-menu li.menu-item-has-children > a:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:after,
#et-extra-mobile-menu li a,
#et-menu li.mega-menu-featured > ul li .title,
#et-extra-mobile-menu li.mega-menu-featured > ul li .title,
#et-menu li.mega-menu-featured > ul li .featured-post h2,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post h2,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_active_link_color-color">
#et-menu li > ul li a:hover,
#et-extra-mobile-menu li > ul li a:hover,
#et-menu li > ul li.current-menu-item a,
#et-menu li > ul li.current_page_item a,
#et-extra-mobile-menu li > ul li.current-menu-item a,
#et-extra-mobile-menu li > ul li.current_page_item a,
#et-menu li.mega-menu > ul > li > a:hover,
#et-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu .sub-menu li.menu-item-has-children > a:hover:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #fcfcfc;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_text_color-color">
#et-secondary-menu a,
#et-secondary-menu li.menu-item-has-children > a:after {
	color: #7c7c7c;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">
#et-secondary-nav #et-secondary-menu {
	background-color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_background_color-background-color">
#et-info .et-cart,
#et-info .et-top-search .et-search-field,
#et-info .et-extra-social-icons .et-extra-icon {
	background-color: #bf1f27;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_text_color-color">
.et-fixed-header #et-menu > li a,
.et-fixed-header #et-menu > li.menu-item-has-children > a:after,
.et-fixed-header #et-menu > li.mega-menu-featured > a:after,
.et-fixed-header #et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_active_link_color-color">
.et-fixed-header #et-navigation > ul#et-menu > li.current-menu-item > a,
.et-fixed-header #et-navigation > ul#et-menu > li.li.current_page_item > a,
.et-fixed-header #et-navigation > ul#et-menu > li > a:hover,
.et-fixed-header #et-navigation > ul#et-menu > li.menu-item-has-children > a:hover:after,
.et-fixed-header #et-navigation > ul#et-menu > li.mega-menu-featured > a:hover:after,
.et-fixed-header #et-extra-mobile-menu > li.mega-menu-featured > a:hover:after {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_active_link_color-background-color">
.et-fixed-header #et-navigation > ul > li > a:before {
	background-color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_background_color-background-color">
.et-fixed-header #main-header {
	background-color: #eeeeee;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_background_color-background-color">
#footer-bottom {
	background-color: #333333;
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 98px;
					margin: 0px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 41px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 6px;
					margin: 27px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 22px;
				}
			}</style>
<link rel="shortcut icon" href="http://www.prlogos.gr/wp-content/uploads/2016/09/logo-prlogos.gr_-e1473626024433.png" /></head>
<body class="post-template-default single single-post postid-114817 single-format-standard et_extra et_fixed_nav et_fixed_nav_hide_logo_image et_pb_gutters2 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right unknown et_includes_sidebar">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<div class="weather-location">
							<a href="http://www.prlogos.gr/?page_id=54263">Καιρός Κοζάνη<div class="simple-weather inline-weather"><span>Πέμπτη <i data-sw-icon="B"></i> <em>30&deg;C</em></span><span>Παρασκευή <i data-sw-icon="B"></i> <em>29&deg;C</em></span><span>Σάββατο <i data-sw-icon="B"></i> <em>30&deg;C</em></span></div></a>
						</div>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://el-gr.facebook.com/prwinoslogos" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/proinoslogos" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.prlogos.gr/">
			<input type="search" class="et-search-field" placeholder="Αναζήτηση" value="" name="s" title="Αναζήτηση" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<div class="logo"><a href="http://www.prlogos.gr/" data-fixed-height="10">
							<img src="http://www.prlogos.gr/wp-content/uploads/2016/08/logo-prlogos.gr_.png" alt="ΠΡΩΙΝΟΣ ΛΟΓΟΣ" id="logo" />
						</a>
						</div>
						<div class="logo-right"><div class="date-logo ">17:46 -  6/07/2017</div></div>
						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-34616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34616"><a href="http://www.prlogos.gr/">αρχική</a></li>
<li id="menu-item-52584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-52584"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/">ροή ειδήσεων</a></li>
<li id="menu-item-52588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52588"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/">Κοζάνη</a></li>
<li id="menu-item-52590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52590"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/">ρεπορτάζ</a></li>
<li id="menu-item-52591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52591"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%cf%80%ce%b1%cf%81%ce%ac%ce%bb%ce%bf%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ac/">παράλογα &#038; λογικά</a></li>
<li id="menu-item-52587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52587"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">αθλητισμός</a></li>
<li id="menu-item-52589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52589"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">πολιτισμός</a></li>
<li id="menu-item-52585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52585"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/">αγορά</a></li>
<li id="menu-item-52662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-52662"><a>περισσότερα</a>
<ul  class="sub-menu">
	<li id="menu-item-75403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75403"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b3%ce%b5%cf%8d%cf%83%ce%b5%ce%b9%cf%82/">γεύσεις</a></li>
	<li id="menu-item-52593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52593"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/">αρθρογραφία</a></li>
	<li id="menu-item-75404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75404"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b3%cf%81%ce%b5%ce%b2%ce%b5%ce%bd%ce%ac/">Γρεβενά</a></li>
	<li id="menu-item-75405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75405"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%b1%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ac/">Καστοριά</a></li>
	<li id="menu-item-75407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75407"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%cf%84%ce%bf%ce%bb%ce%b5%ce%bc%ce%b1%ce%90%ce%b4%ce%b1/">Πτολεμαΐδα</a></li>
	<li id="menu-item-75408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75408"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/">Φλώρινα</a></li>
	<li id="menu-item-52667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52667"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
	<li id="menu-item-75406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75406"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">οικονομία</a></li>
	<li id="menu-item-52668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52668"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">κόσμος</a></li>
	<li id="menu-item-52669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52669"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd/">περιβάλλον</a></li>
	<li id="menu-item-52665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52665"><a href="http://www.prlogos.gr/category/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">Μικρές Αγγελίες</a></li>
	<li id="menu-item-54313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54313"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%cf%80%cf%81%cf%89%cf%8a%ce%bd%ce%bf%cf%8d-%ce%bb%cf%8c%ce%b3%ce%bf%cf%85/">Πρωτοσέλιδα Πρωϊνού Λόγου</a></li>
	<li id="menu-item-54309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54309"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%cf%89%ce%bd/">Πρωτοσέλιδα εφημερίδων</a></li>
	<li id="menu-item-56748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56748"><a href="http://www.prlogos.gr/category/webradio/">WebRadio</a></li>
	<li id="menu-item-56742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56742"><a href="http://www.prlogos.gr/category/webtv/">WebTV</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
									   							<div class="post-thumbnail header">
								<a href="http://www.prlogos.gr/%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%cf%83%ce%ac%ce%ba%ce%b7-%ce%b2%ce%b1/" title="Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία" class="featured-image">
				<img src="http://www.prlogos.gr/wp-content/uploads/2017/06/rhgma_katolisthisi_oryxeio_amyntaio.jpg" alt="Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία" />
			</a>							</div>
														
												<article id="post-114817" class="module single-post-module post-114817 post type-post status-publish format-standard has-post-thumbnail hentry category-1110 category-1514 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία</h1>
								<div class="post-meta">
									<p><span class="updated">14:55μμ, Πέμπτη 6/07/2017</span> | <a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>, <a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/" rel="tag">Φλώρινα</a></p>
								</div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><span id="more-114817"></span>ΠΑΡΑΣΚΕΥΗ 7 ΙΟΥΛΙΟΥ 2017<br />
ΠΕΡΙΟΔΕΙΑ ΤΟΥ ΒΟΥΛΕΥΤΗ ΤΟΥ ΚΚΕ<br />
ΣΑΚΗ ΒΑΡΔΑΛΗ ΣΤΗΝ ΔΥΤΙΚΗ ΜΑΚΕΔΟΝΙΑ</p>
<p>&nbsp;</p>
<p><strong>ΠΡΟΓΡΑΜΜΑ:</strong><br />
&#8211; 8:30πμ περιοδεία στο Ορυχείο Αμυνταίου</p>
<p>&#8211; 10:30πμ περιοδεία στο Aμαξοστάσιο του Δήμου Κοζάνης</p>
<p>&#8211; 12:00μμ περιοδεία στο Γ.Ν Κοζάνης «Μαμάτσειο»</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.prlogos.gr/%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%cf%83%ce%ac%ce%ba%ce%b7-%ce%b2%ce%b1/&#038;t=%CE%A0%CE%B5%CF%81%CE%B9%CE%BF%CE%B4%CE%B5%CE%AF%CE%B1%20%CF%84%CE%BF%CF%85%20%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AE%20%CF%84%CE%BF%CF%85%20%CE%9A%CE%9A%CE%95%20%CE%A3%CE%AC%CE%BA%CE%B7%20%CE%92%CE%B1%CF%81%CE%B4%CE%AC%CE%BB%CE%B7%20%CF%83%CF%84%CE%B7%20%CE%94%CF%85%CF%84%CE%B9%CE%BA%CE%AE%20%CE%9C%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1" class="social-share-link" title="Share &quot;Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία&quot; via Facebook" data-network-name="facebook" data-share-title="Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία" data-share-url="http://www.prlogos.gr/%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%cf%83%ce%ac%ce%ba%ce%b7-%ce%b2%ce%b1/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=%CE%A0%CE%B5%CF%81%CE%B9%CE%BF%CE%B4%CE%B5%CE%AF%CE%B1%20%CF%84%CE%BF%CF%85%20%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AE%20%CF%84%CE%BF%CF%85%20%CE%9A%CE%9A%CE%95%20%CE%A3%CE%AC%CE%BA%CE%B7%20%CE%92%CE%B1%CF%81%CE%B4%CE%AC%CE%BB%CE%B7%20%CF%83%CF%84%CE%B7%20%CE%94%CF%85%CF%84%CE%B9%CE%BA%CE%AE%20%CE%9C%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1%20http://www.prlogos.gr/%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%cf%83%ce%ac%ce%ba%ce%b7-%ce%b2%ce%b1/" class="social-share-link" title="Share &quot;Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία&quot; via Twitter" data-network-name="twitter" data-share-title="Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία" data-share-url="http://www.prlogos.gr/%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%cf%83%ce%ac%ce%ba%ce%b7-%ce%b2%ce%b1/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.prlogos.gr/%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%cf%83%ce%ac%ce%ba%ce%b7-%ce%b2%ce%b1/&#038;t=%CE%A0%CE%B5%CF%81%CE%B9%CE%BF%CE%B4%CE%B5%CE%AF%CE%B1%20%CF%84%CE%BF%CF%85%20%CE%92%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AE%20%CF%84%CE%BF%CF%85%20%CE%9A%CE%9A%CE%95%20%CE%A3%CE%AC%CE%BA%CE%B7%20%CE%92%CE%B1%CF%81%CE%B4%CE%AC%CE%BB%CE%B7%20%CF%83%CF%84%CE%B7%20%CE%94%CF%85%CF%84%CE%B9%CE%BA%CE%AE%20%CE%9C%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1" class="social-share-link" title="Share &quot;Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία&quot; via Google +" data-network-name="googleplus" data-share-title="Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία" data-share-url="http://www.prlogos.gr/%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%cf%83%ce%ac%ce%ba%ce%b7-%ce%b2%ce%b1/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία&quot; via Email" data-network-name="basic_email" data-share-title="Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία" data-share-url="http://www.prlogos.gr/%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%cf%83%ce%ac%ce%ba%ce%b7-%ce%b2%ce%b1/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία&quot; via Print" data-network-name="basic_print" data-share-title="Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία" data-share-url="http://www.prlogos.gr/%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%cf%83%ce%ac%ce%ba%ce%b7-%ce%b2%ce%b1/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<a href="http://ikteo.gr/"><img src="http://www.prlogos.gr/wp-content/uploads/2017/01/KTEO1.jpg" alt="Advertisement" /></a>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.prlogos.gr/%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%ce%b1%ce%bd%cf%84%ce%ac%ce%b5%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%bf%cf%84%ce%b7%cf%84%ce%b1/" rel="prev"><span class="button">προηγούμενο άρθρο</span><span class="title">Ο Δήμος Κοζάνης απαντάει στην ΕΝΟΤΗΤΑ: «η παράταξη του κ. Μαλούτα συνέχισε τη συστηματική της προσπάθεια να αλλοιώνει την πραγματικότητα»</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.prlogos.gr/%ce%b1%cf%80%ce%bf%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-%ce%bf%ce%b4%ce%bf%cf%83%cf%84%cf%81%cf%8e%ce%bc%ce%b1%cf%84%ce%bf%cf%82-%cf%83%cf%84%ce%bf%ce%bd-%ce%bf%ce%b9%ce%ba%ce%b9/" rel="next"><span class="button">επόμενο άρθρο</span><span class="title">Αποκατάσταση οδοστρώματος στον οικισμό Βαθυλάκκου</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Σχετικά άρθρα</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.prlogos.gr/%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%ce%b1%ce%bd%ce%b1%ce%bc%ce%bf%ce%bd%ce%ae-%cf%84%cf%89%ce%bd-%ce%b1%cf%80%ce%bf%cf%86%ce%bf%ce%af%cf%84%cf%89%ce%bd-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%af%cf%89/" title="Μεγάλη αναμονή των αποφοίτων δημοσίων ΙΕΚ για τις εξετάσεις πιστοποίησης στην ειδικότητα «Στέλεχος Ασφάλειας Προσώπων και Υποδομών». Ερώτηση του βουλευτή Φλώρινας της ΝΔ κ. Γ. Αντωνιάδη" class="post-thumbnail">
				<img src="http://www.prlogos.gr/wp-content/uploads/2016/12/giannis_antoniadis-182x114.jpg" alt="Μεγάλη αναμονή των αποφοίτων δημοσίων ΙΕΚ για τις εξετάσεις πιστοποίησης στην ειδικότητα «Στέλεχος Ασφάλειας Προσώπων και Υποδομών». Ερώτηση του βουλευτή Φλώρινας της ΝΔ κ. Γ. Αντωνιάδη" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.prlogos.gr/%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%ce%b1%ce%bd%ce%b1%ce%bc%ce%bf%ce%bd%ce%ae-%cf%84%cf%89%ce%bd-%ce%b1%cf%80%ce%bf%cf%86%ce%bf%ce%af%cf%84%cf%89%ce%bd-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%af%cf%89/">Μεγάλη αναμονή των αποφοίτων δημοσίων ΙΕΚ για τις εξετάσεις πιστοποίησης στην ειδικότητα «Στέλεχος Ασφάλειας Προσώπων και Υποδομών». Ερώτηση του βουλευτή Φλώρινας της ΝΔ κ. Γ. Αντωνιάδη</a></h4>
									<p class="date"><span class="updated">Πέμπτη 6/07/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.prlogos.gr/%ce%b4%cf%81%ce%ac%cf%83%ce%b5%ce%b9%cf%82-%ce%b2%ce%b9%ce%b2%ce%bb%ce%b9%ce%bf%ce%b8%ce%ae%ce%ba%ce%b7%cf%82-%ce%ba%ce%b1%ce%bb%ce%bf%ce%ba%ce%b1%ce%b9%cf%81%ce%b9%ce%bd%ce%ae-%ce%b5%ce%ba%cf%83/" title="Δράσεις βιβλιοθήκης-Καλοκαιρινή Εκστρατεία" class="post-thumbnail">
				<img src="http://www.prlogos.gr/wp-content/uploads/2017/07/kalokairini_exstrateia1-182x114.jpg" alt="Δράσεις βιβλιοθήκης-Καλοκαιρινή Εκστρατεία" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.prlogos.gr/%ce%b4%cf%81%ce%ac%cf%83%ce%b5%ce%b9%cf%82-%ce%b2%ce%b9%ce%b2%ce%bb%ce%b9%ce%bf%ce%b8%ce%ae%ce%ba%ce%b7%cf%82-%ce%ba%ce%b1%ce%bb%ce%bf%ce%ba%ce%b1%ce%b9%cf%81%ce%b9%ce%bd%ce%ae-%ce%b5%ce%ba%cf%83/">Δράσεις βιβλιοθήκης-Καλοκαιρινή Εκστρατεία</a></h4>
									<p class="date"><span class="updated">Πέμπτη 6/07/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.prlogos.gr/%ce%b1%cf%80%ce%bf%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-%ce%bf%ce%b4%ce%bf%cf%83%cf%84%cf%81%cf%8e%ce%bc%ce%b1%cf%84%ce%bf%cf%82-%cf%83%cf%84%ce%bf%ce%bd-%ce%bf%ce%b9%ce%ba%ce%b9/" title="Αποκατάσταση οδοστρώματος στον οικισμό Βαθυλάκκου" class="post-thumbnail">
				<img src="http://www.prlogos.gr/wp-content/uploads/2017/07/vathilakkos8-182x114.jpg" alt="Αποκατάσταση οδοστρώματος στον οικισμό Βαθυλάκκου" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.prlogos.gr/%ce%b1%cf%80%ce%bf%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-%ce%bf%ce%b4%ce%bf%cf%83%cf%84%cf%81%cf%8e%ce%bc%ce%b1%cf%84%ce%bf%cf%82-%cf%83%cf%84%ce%bf%ce%bd-%ce%bf%ce%b9%ce%ba%ce%b9/">Αποκατάσταση οδοστρώματος στον οικισμό Βαθυλάκκου</a></h4>
									<p class="date"><span class="updated">Πέμπτη 6/07/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.prlogos.gr/%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%ce%b1%ce%bd%cf%84%ce%ac%ce%b5%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%bf%cf%84%ce%b7%cf%84%ce%b1/" title="Ο Δήμος Κοζάνης απαντάει στην ΕΝΟΤΗΤΑ: «η παράταξη του κ. Μαλούτα συνέχισε τη συστηματική της προσπάθεια να αλλοιώνει την πραγματικότητα»" class="post-thumbnail">
				<img src="http://www.prlogos.gr/wp-content/uploads/2016/11/maloutas_ioannidis_dhmarxeio-182x114.jpg" alt="Ο Δήμος Κοζάνης απαντάει στην ΕΝΟΤΗΤΑ: «η παράταξη του κ. Μαλούτα συνέχισε τη συστηματική της προσπάθεια να αλλοιώνει την πραγματικότητα»" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.prlogos.gr/%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%ce%b1%ce%bd%cf%84%ce%ac%ce%b5%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%bf%cf%84%ce%b7%cf%84%ce%b1/">Ο Δήμος Κοζάνης απαντάει στην ΕΝΟΤΗΤΑ: «η παράταξη του κ. Μαλούτα συνέχισε τη συστηματική της προσπάθεια να αλλοιώνει την πραγματικότητα»</a></h4>
									<p class="date"><span class="updated">Πέμπτη 6/07/2017</span></p>
								</div>
																							</div>
						</div>
										
				
<div id="disqus_thread">
    </div>

			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="simpleimage-92" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">ioannidis</h4>
	<p class="simple-image">
		<a href="http://epiploioannidis.gr/" target="_blank"><img width="340" height="507" src="http://www.prlogos.gr/wp-content/uploads/2017/06/ioannidis-neo-pro.gif" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-child-3" class="et_pb_widget widget_et_recent_entries_child">		<h4 class="widgettitle">ροή ειδήσεων</h4>		<ul class="widget_list">
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/" rel="tag">Φλώρινα</a>					</div>
					<div class="roh-time">
						<span class="updated">17:00</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%ce%b1%ce%bd%ce%b1%ce%bc%ce%bf%ce%bd%ce%ae-%cf%84%cf%89%ce%bd-%ce%b1%cf%80%ce%bf%cf%86%ce%bf%ce%af%cf%84%cf%89%ce%bd-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%af%cf%89/" class="roh-title">Μεγάλη αναμονή των αποφοίτων δημοσίων ΙΕΚ για τις εξετάσεις πιστοποίησης στην ειδικότητα «Στέλεχος Ασφάλειας Προσώπων και Υποδομών». Ερώτηση του βουλευτή Φλώρινας της ΝΔ κ. Γ. Αντωνιάδη</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b3%cf%81%ce%b5%ce%b2%ce%b5%ce%bd%ce%ac/" rel="tag">Γρεβενά</a>					</div>
					<div class="roh-time">
						<span class="updated">16:30</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b3%cf%81%ce%b5%ce%b2%ce%b5%ce%bd%ce%ac-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-%ce%ad%cf%81%ce%b5%cf%85%ce%bd%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%ce%b9/" class="roh-title">Γρεβενά: Παρουσίαση έρευνας για την αιγοπροβατοτροφία</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/" rel="tag">Ελλάδα</a>					</div>
					<div class="roh-time">
						<span class="updated">16:20</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%8c%ce%bf%ce%b4%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%cf%84%ce%b1%cf%81-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%ad%ce%bd%ce%b1%cf%81%ce%be%ce%b7-%ce%b5%cf%81%ce%b3/" class="roh-title">Πρόοδος του ΤΑΡ στην Ελλάδα: Έναρξη εργασιών στη Δυτική Μακεδονία και το σταθμό συμπίεσης</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/" rel="tag">ρεπορτάζ</a>					</div>
					<div class="roh-time">
						<span class="updated">16:09</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%84%ce%b7%ce%bd-%cf%80%cf%81%cf%8c%cf%84%ce%b1%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b1%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%af%ce%ba%ce%b1%ce%b9%ce%b7%cf%82-%ce%bc%ce%b5%cf%84%ce%ac%ce%b2%ce%b1/" class="roh-title">Την Πρόταση για Ταμείο Δίκαιης Μετάβασης επανέλαβε στη Βουλή ο Δήμαρχος Κοζάνης</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">αθλητισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">15:50</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b4%cf%85%ce%bd%ce%b1%ce%bc%cf%8e%ce%bd%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%b4%ce%b9%ce%bf%ce%b9%ce%ba%ce%b7%cf%84%ce%b9%ce%ba%ce%ac-%ce%bf-%ce%bc%ce%b1%ce%ba%ce%b5%ce%b4%ce%bf%ce%bd%ce%b9%ce%ba/" class="roh-title">Δυναμώνει και διοικητικά ο Μακεδονικός Κοζάνης &#8211; Σημαντικές προσθήκες</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">15:15</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b4%cf%81%ce%ac%cf%83%ce%b5%ce%b9%cf%82-%ce%b2%ce%b9%ce%b2%ce%bb%ce%b9%ce%bf%ce%b8%ce%ae%ce%ba%ce%b7%cf%82-%ce%ba%ce%b1%ce%bb%ce%bf%ce%ba%ce%b1%ce%b9%cf%81%ce%b9%ce%bd%ce%ae-%ce%b5%ce%ba%cf%83/" class="roh-title">Δράσεις βιβλιοθήκης-Καλοκαιρινή Εκστρατεία</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">15:00</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b1%cf%80%ce%bf%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-%ce%bf%ce%b4%ce%bf%cf%83%cf%84%cf%81%cf%8e%ce%bc%ce%b1%cf%84%ce%bf%cf%82-%cf%83%cf%84%ce%bf%ce%bd-%ce%bf%ce%b9%ce%ba%ce%b9/" class="roh-title">Αποκατάσταση οδοστρώματος στον οικισμό Βαθυλάκκου</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>, <a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/" rel="tag">Φλώρινα</a>					</div>
					<div class="roh-time">
						<span class="updated">14:55</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%cf%83%ce%ac%ce%ba%ce%b7-%ce%b2%ce%b1/" class="roh-title">Περιοδεία του Βουλευτή του ΚΚΕ Σάκη Βαρδάλη στη Δυτική Μακεδονία</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">14:43</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%ce%b1%ce%bd%cf%84%ce%ac%ce%b5%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%bf%cf%84%ce%b7%cf%84%ce%b1/" class="roh-title">Ο Δήμος Κοζάνης απαντάει στην ΕΝΟΤΗΤΑ: «η παράταξη του κ. Μαλούτα συνέχισε τη συστηματική της προσπάθεια να αλλοιώνει την πραγματικότητα»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/" rel="tag">αγορά</a>					</div>
					<div class="roh-time">
						<span class="updated">14:32</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%ba%cf%81%ce%b5%ce%b2%ce%b1%cf%84%ce%bf%ce%ba%ce%ac%ce%bc%ce%b1%cf%81%ce%b5%cf%82-%ce%ba%ce%bf%cf%81%cf%85%cf%86%ce%b1%ce%af%ce%b1%cf%82-%cf%80%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1%cf%82/" class="roh-title">Κρεβατοκάμαρες κορυφαίας ποιότητας και αισθητικής Join αποκλειστικά στα καταστήματα Ιωαννίδης με έκπτωση 20%</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>, <a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/" rel="tag">ρεπορτάζ</a>					</div>
					<div class="roh-time">
						<span class="updated">14:17</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b7-%ce%b9%cf%86%ce%b9%ce%b3%ce%ad%ce%bd%ce%b5%ce%b9%ce%b1-%ce%bb%ce%ad%ce%bd%ce%b1-%cf%80%ce%b1%cf%80%ce%b1%ce%bb%ce%b7%ce%b3%ce%bf%cf%8d%cf%81%ce%b1-%cf%83%cf%84%ce%bf-prlogos-gr-%cf%84%cf%81/" class="roh-title">Η «Ιφιγένεια» Λένα Παπαληγούρα στο prlogos.gr: «Τρομακτικά επίκαιρα τα μηνύματα του Ευριπίδη»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/" rel="tag">αρθρογραφία</a>					</div>
					<div class="roh-time">
						<span class="updated">13:48</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%ad%ce%bd%ce%b1%cf%82-%cf%83%cf%85%ce%bc%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b7%cf%82-%ce%bc%ce%b1%cf%82-%cf%80%ce%bf%cf%85-%ce%b1%ce%bd%ce%ac%ce%bb%cf%89%cf%83%ce%b5-%cf%84%ce%b7-%ce%b6%cf%89%ce%ae/" class="roh-title">«Ένας συμπολίτης μας που ανάλωσε τη ζωή του στον ελληνισμό της Αυστραλίας»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/" rel="tag">αρθρογραφία</a>					</div>
					<div class="roh-time">
						<span class="updated">13:13</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%cf%8c%ce%bb%ce%b7-%cf%84%ce%bf%cf%85-%ce%b2%ce%b9%ce%b2%ce%bb%ce%af%ce%bf%cf%85-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%8c%ce%bb%ce%b7-%cf%84/" class="roh-title">Από την «Πόλη του Βιβλίου» στην «Πόλη της Βιβλιοθήκης»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">12:58</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%80%ce%bf%cf%8d-%ce%b8%ce%b1-%cf%83%cf%85%ce%bd%ce%b1%ce%bd%cf%84%ce%ae%cf%83%ce%b5%cf%84%ce%b5-%cf%84%ce%b7-%ce%bc%ce%b1%ce%b6%cf%8e%cf%87%cf%84%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%ce%b8/" class="roh-title">Πού θα συναντήσετε τη «Μαζώχτρα» για θα μάθετε την ιστορία ενός τόπου από το ΔΗ.ΠΕ.ΘΕ. Κοζάνης</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">12:53</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7-3%ce%b7-%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%b4%ce%b9%ce%ba%cf%84%cf%8d%ce%bf%cf%85-%ce%b5%ce%bc/" class="roh-title">Στην Κοζάνη 3η Συνάντηση του Δικτύου Εμπλεκομένων Μερών για το έργο REGIO-MOB</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">12:52</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bf-%ce%b4%ce%ae%ce%bc%ce%b1%cf%81%cf%87%ce%bf%cf%82-%ce%b2%ce%bf%ce%90%ce%bf%cf%85-%ce%ba%ce%b1%ce%b9-%cf%80%cf%81%cf%8c%ce%b5%ce%b4%cf%81%ce%bf%cf%82-%cf%84%ce%b7%cf%82-%ce%b4%ce%b9%ce%b1%ce%b4/" class="roh-title">Ο Δήμαρχος Βοΐου και πρόεδρος της ΔΙΑΔΥΜΑ στα εγκαίνια της Μονάδας Επεξεργασίας Απορριμμάτων</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd/" rel="tag">περιβάλλον</a>					</div>
					<div class="roh-time">
						<span class="updated">12:21</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%84%cf%81%ce%b5%ce%b9%cf%82-3-%cf%83%cf%80%ce%ac%ce%bd%ce%b9%ce%bf%ce%b9-%ce%bc%ce%b1%cf%85%cf%81%ce%bf%cf%80%ce%b5%ce%bb%ce%b1%cf%81%ce%b3%ce%bf%ce%af-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%ce%b4%cf%81/" class="roh-title">Τρεις (3) σπάνιοι μαυροπελαργοί στον υδροβιότοπο των Αναβρυκών στη Λίμνη Πολυφύτου (BINTEO)</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">12:00</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b5%ce%bd%ce%b7%ce%bc%ce%ad%cf%81%cf%89%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%83%cf%89%ce%bc%ce%b1%cf%84%ce%b5%ce%af%ce%bf%cf%85-%cf%83%cf%85%ce%bd%cf%84%ce%b1%ce%be%ce%b9%ce%bf%cf%8d%cf%87%cf%89-2/" class="roh-title">Ενημέρωση του Σωματείου Συνταξιούχων ΔΕΗ για θέματα συνταξιοδότησης</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/" rel="tag">ρεπορτάζ</a>					</div>
					<div class="roh-time">
						<span class="updated">11:35</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%81%ce%b1%cf%87%ce%ae%ce%bb-%ce%bc%ce%b1%ce%ba%cf%81%ce%ae-%ce%bc%ce%b5-%ce%ba%ce%af%ce%bd%ce%b7%ce%bc%ce%b1-%ce%b5%ce%bd%ce%b5%cf%81%ce%b3/" class="roh-title">Βολές Ραχήλ Μακρή για το «ξεπούλημα» της ΔΕΗ -«Σκανδαλώδης η σύμβαση των απορριμμάτων στη Δυτική Μακεδονία»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">11:06</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b7-%ce%bd-%ce%b5-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%cf%83%ce%bf%ce%ba-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%b4%cf%81%ce%b9%ce%bf/" class="roh-title">Η Ν.Ε. του ΠΑΣΟΚ Κοζάνης για το συνέδριο της Δημοκρατικής Συμπαράταξης</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/" rel="tag">Φλώρινα</a>					</div>
					<div class="roh-time">
						<span class="updated">11:02</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7-38%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%ce%b1%ce%bb%ce%bb%ce%bf%ce%b4%ce%b1%cf%80%cf%8c%cf%82-%cf%83%ce%b5-%ce%b2%ce%ac%cf%81%ce%bf%cf%82-%cf%84/" class="roh-title">Συνελήφθη 38χρονος αλλοδαπός σε βάρος του οποίου εκκρεμούσαν Ένταλμα Σύλληψης  για διακεκριμένες περιπτώσεις κλοπής και δύο καταδικαστικές αποφάσεις</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">10:37</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%ce%bb%ce%ae%ce%be%ce%b7%cf%82-%cf%84%cf%89%ce%bd-%ce%b5%ce%ba%cf%80%ce%b1%ce%b9%ce%b4%ce%b5%cf%85%cf%84%ce%b9%ce%ba%cf%8e%ce%bd-%cf%80%cf%81%ce%bf%ce%b3%cf%81/" class="roh-title">Γιορτή λήξης των εκπαιδευτικών προγραμμάτων της Δημοτικής Βιβλιοθήκης Πτολεμαΐδας</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">αθλητισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">10:29</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%cf%83%ce%b5%cf%81%ce%b2%ce%af%cf%89%ce%bd-%ce%b2%ce%b5%ce%bb%ce%b2%ce%b5%ce%bd%cf%84%ce%bf%cf%8d-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%cf%83%ce%ac%ce%b2%ce%b2/" class="roh-title">Δήμος Σερβίων – Βελβεντού: Από το Σάββατο 8 Ιουλίου οι πτήσεις των αιωροπτεριστών</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/" rel="tag">Φλώρινα</a>					</div>
					<div class="roh-time">
						<span class="updated">09:46</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b1%cf%80%ce%bf%ce%b3%ce%b5%ce%b9%cf%8e%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%ce%bf%ce%b9-%ce%ba%ce%b1%ce%bb%ce%bf%ce%ba%ce%b1%ce%b9%cf%81%ce%b9%ce%bd%ce%ad%cf%82-%ce%b5%ce%ba%ce%b4/" class="roh-title">«Απογειώνονται» οι καλοκαιρινές εκδηλώσεις του Προφήτη  Ηλία, στο Λέχοβο</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">09:42</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b5%ce%b3%ce%bd%ce%b1%cf%84%ce%af%ce%b1-%ce%bf%ce%b4%cf%8c%cf%82-%cf%83%cf%84%ce%ae%ce%bd%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%cf%80%ce%b1%ce%bd%cf%84%ce%bf%cf%8d-%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b9%cf%8c/" class="roh-title">Εγνατία Οδός: Στήνονται παντού νέα διόδια &#8211; Τι αναφέρει για Κρυσταλλοπηγή και Σιάτιστα</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/" rel="tag">Φλώρινα</a>					</div>
					<div class="roh-time">
						<span class="updated">09:32</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%83%cf%89%ce%bc%ce%b1%cf%84%ce%b5%ce%af%ce%bf-%ce%b5%cf%81%ce%b3%ce%b1%cf%84%ce%bf%cf%84%ce%b5%cf%87%ce%bd%ce%b9%cf%84%cf%8e%ce%bd-%ce%ba%ce%b1%ce%b9-%ce%b5%cf%81%ce%b3%ce%b1%ce%b6%ce%bf%ce%bc-3/" class="roh-title">Σωματείο Εργατοτεχνιτών και Εργαζομένων στην Ενέργεια: «Ευκαιρίες» από το έγκλημα στο Ορυχείο Αμυνταίου είδαν ο πρόεδρος της ΔΕΗ Α.Ε και ο πρόεδρος της ΓΕΝΟΠ</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/" rel="tag">Ελλάδα</a>					</div>
					<div class="roh-time">
						<span class="updated">09:23</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%be%ce%b5%ce%ba%ce%b9%ce%bd%ce%ac%ce%bd%ce%b5-%ce%bf%ce%b9-%cf%85%cf%80%ce%bf%ce%b2%ce%bf%ce%bb%ce%ad%cf%82-%cf%84%ce%b7%cf%82-1%ce%b7%cf%82-%cf%80%ce%b5%cf%81%ce%b9%cf%8c%ce%b4%ce%bf%cf%85-%ce%b3/" class="roh-title">Ξεκινάνε οι υποβολές της 1ης περιόδου για τη δράση «Πτυχιούχοι Τριτοβάθμιας Εκπαίδευσης &#8211; Β΄Κύκλος» του ΕΠΑνΕΚ, ΕΣΠΑ 2014 – 2020</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%ce%b4%ce%b7%ce%bc%ce%bf%cf%86%ce%b9%ce%bb%ce%ae/" rel="tag">δημοφιλή</a>, <a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">23:58</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b8%ce%b5%cf%81%ce%bc%cf%8c-%cf%87%ce%b5%ce%b9%cf%81%ce%bf%ce%ba%cf%81%cf%8c%cf%84%ce%b7%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%bd%ce%b1%cf%83%cf%84%cf%81%ce%b5%ce%bd%cf%84%ce%af/" class="roh-title">Θερμό χειροκρότημα για τον Ναστρεντίν Χότζα στο Μαυροδένδρι</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">23:40</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b1%cf%81%cf%87%ce%b5%ce%b9%ce%bf-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%b1%cf%83-%cf%84%ce%b5%cf%87%ce%bd%ce%b7%cf%83-%ce%b8%ce%b5%cf%81%ce%b9%ce%bd%cf%8c%cf%82-%ce%ba%cf%8d%ce%ba%ce%bb%ce%bf/" class="roh-title">ΑΡΧΕΙΟ ΙΣΤΟΡΙΑΣ &#038; ΤΕΧΝΗΣ «Θερινός Κύκλος Λόγου &#038; Τέχνης¨</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/" rel="tag">Ελλάδα</a>					</div>
					<div class="roh-time">
						<span class="updated">23:22</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%84%ce%bf%cf%80%ce%bf%ce%b8%ce%ad%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%85-%ce%bd%cf%84%ce%b6%ce%b9%ce%bc%ce%ac%ce%bd%ce%b7-%ce%b5%cf%80%ce%af-%cf%84/" class="roh-title">Τοποθέτηση του Γιώργου Ντζιμάνη επί του διανεμηθέντος πορίσματος της Ειδικής Κοινοβουλευτικής Επιτροπής</a></div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="roh-more "><div class="et_pb_button_module_wrapper et_pb_module et_pb_button_alignment_center">
				<a class="et_pb_button  et_pb_button_0 et_pb_module et_pb_bg_layout_light" href="http://www.prlogos.gr/?cat=1100">όλη η ροή ειδήσεων</a>
			</div></div></div>
		</div> <!-- end .et_pb_widget --><div id="text-10" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><script data-server="ADMAN|http://adman.gr/">(function() { var ws=16549, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script></div>
		</div> <!-- end .et_pb_widget --><div id="simpleimage-126" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">pantelidis</h4>
	<p class="simple-image">
		<a href="http://www.pantelidis-hotel.gr/" target="_blank"><img width="340" height="390" src="http://www.prlogos.gr/wp-content/uploads/2017/07/PANTELIDIS.gif" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-112" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">Fotopoulos</h4>
	<p class="simple-image">
		<a href="http://www.hermes-tours.gr/" target="_blank"><img width="340" height="476" src="http://www.prlogos.gr/wp-content/uploads/2017/06/fotopoulos.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-37" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">korka</h4>
	<p class="simple-image">
		<a href="http://deuxk.gr/" target="_blank"><img width="370" height="370" src="http://www.prlogos.gr/wp-content/uploads/2016/09/korka.gif" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-114" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">dido</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/didopolyxoros/?hc_ref=PAGES_TIMELINE" target="_blank"><img width="340" height="495" src="http://www.prlogos.gr/wp-content/uploads/2017/06/dido-1.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-118" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">artirobots</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/ARTiRobots/?fref=ts" target="_blank"><img width="340" height="486" src="http://www.prlogos.gr/wp-content/uploads/2017/06/robot-1.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-120" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">notos</h4>
	<p class="simple-image">
		<a href="https://www.viva.gr/tickets/theater/periodeia/taxidi-sto-stavro-tou-notou-kalokairi-2017/" target="_blank"><img width="340" height="400" src="http://www.prlogos.gr/wp-content/uploads/2017/06/notos.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-116" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">aigeo</h4>
	<p class="simple-image">
		<a href="http://odim.aegean.gr/?q=el/node/8" target="_blank"><img width="340" height="350" src="http://www.prlogos.gr/wp-content/uploads/2017/06/aigeo.gif" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-124" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">velvita</h4>
	<p class="simple-image">
		<a href="http://velvita.gr/" target="_blank"><img width="340" height="265" src="http://www.prlogos.gr/wp-content/uploads/2017/07/velvita.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-82" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">amorino</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/Amorino-490658031006674/?fref=ts" target="_blank"><img width="340" height="340" src="http://www.prlogos.gr/wp-content/uploads/2017/02/amorino2.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/02/amorino2.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/02/amorino2-150x150.jpg 150w, http://www.prlogos.gr/wp-content/uploads/2017/02/amorino2-300x300.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-108" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">tyrodimos</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/DimitrisTyrodimosJewelleryWatches/?pnref=story.unseen-section" target="_blank"><img width="340" height="200" src="http://www.prlogos.gr/wp-content/uploads/2017/05/tyrodhmos_new.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-128" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">dasos_alios</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/ToDasosAllios/?fref=ts" target="_blank"><img width="447" height="646" src="http://www.prlogos.gr/wp-content/uploads/2017/07/dasos_allios.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-122" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">panepistimio</h4>
	<p class="simple-image">
		<a href="http://entex.uowm.gr./" target="_blank"><img width="340" height="342" src="http://www.prlogos.gr/wp-content/uploads/2017/06/panepistimio.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/06/panepistimio.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/06/panepistimio-150x150.jpg 150w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-110" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">kalklidis</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/kaklidisbakery/?fref=ts" target="_blank"><img width="340" height="298" src="http://www.prlogos.gr/wp-content/uploads/2017/06/KAKALIDIS-NEO.gif" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-40" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">mind</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/themindbar/?fref=ts" target="_blank"><img width="370" height="389" src="http://www.prlogos.gr/wp-content/uploads/2016/08/MIND.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-106" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">bikas</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/vickasoptics/?fref=ts" target="_blank"><img width="340" height="264" src="http://www.prlogos.gr/wp-content/uploads/2017/05/bhkas-new.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-98" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">sinigoria</h4>
	<p class="simple-image">
		<a href="http://www.prlogos.gr/wp-content/uploads/2017/06/martzoykoy_neo_pdf.jpg" target="_blank"><img width="340" height="218" src="http://www.prlogos.gr/wp-content/uploads/2017/06/martzoykoy_neo.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-59" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">tzimopoulos</h4>
	<p class="simple-image">
		<a href="http://tzimopoulos.com.gr/" target="_blank"><img width="340" height="365" src="http://www.prlogos.gr/wp-content/uploads/2017/07/peugo.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-85" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">gkoumas</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/gss.asfaleies?fref=ts" target="_blank"><img width="340" height="486" src="http://www.prlogos.gr/wp-content/uploads/2017/03/goumas_neo.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/03/goumas_neo.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/03/goumas_neo-300x429.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-100" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">Euromedica</h4>
	<p class="simple-image">
		<img width="340" height="366" src="http://www.prlogos.gr/wp-content/uploads/2017/05/euromedica1.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/05/euromedica1.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/05/euromedica1-300x323.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" />	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-50" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">OPSI</h4>
	<p class="simple-image">
		<a href="http://www.opsis-institute.gr/" target="_blank"><img width="340" height="356" src="http://www.prlogos.gr/wp-content/uploads/2016/11/OPSIS.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2016/11/OPSIS.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2016/11/OPSIS-300x314.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-38" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">poupnara</h4>
	<p class="simple-image">
		<a href="http://optikapoupnara.com/"><img width="370" height="370" src="http://www.prlogos.gr/wp-content/uploads/2016/08/poupnara.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2016/08/poupnara.jpg 370w, http://www.prlogos.gr/wp-content/uploads/2016/08/poupnara-150x150.jpg 150w" sizes="(max-width: 370px) 100vw, 370px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="et_ads-2" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-2 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7130484550663036" data-ad-slot="2347737079"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

		<footer id="footer" class="footer_columns_1"><div class="et_pb_section  et_pb_section_1 et_pb_with_background et_section_regular">
				
				
					
					<div class="footer-rs et_pb_row et_pb_row_0 et_pb_gutters1">
				
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_0">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				 Κατηγορίες 
			</div> <!-- .et_pb_text --><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left footer-menu et_pb_text_1">
				 <!-- Widget Shortcode --><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle"> </h2><div class="menu-footer-categories1-container"><ul id="menu-footer-categories1" class="menu"><li id="menu-item-52923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-52923"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/">ροή ειδήσεων</a></li>
<li id="menu-item-52929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52929"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/">Κοζάνη</a></li>
<li id="menu-item-52934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52934"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/">ρεπορτάζ</a></li>
<li id="menu-item-52935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52935"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%cf%80%ce%b1%cf%81%ce%ac%ce%bb%ce%bf%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ac/">παράλογα &#038; λογικά</a></li>
<li id="menu-item-52933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52933"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">πολιτισμός</a></li>
<li id="menu-item-52927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52927"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">αθλητισμός</a></li>
<li id="menu-item-52948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52948"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/">αρθρογραφία</a></li>
<li id="menu-item-52947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52947"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/">αγορά</a></li>
</ul></div></div><!-- /Widget Shortcode --> 
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_1">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left footer-menu et_pb_text_2">
				 <!-- Widget Shortcode --><div id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widgettitle"> </h2><div class="menu-footer-categories2-container"><ul id="menu-footer-categories2" class="menu"><li id="menu-item-54307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54307"><a href="http://www.prlogos.gr/category/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">Μικρές Αγγελίες</a></li>
<li id="menu-item-54305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54305"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%cf%89%ce%bd/">Πρωτοσέλιδα εφημερίδων</a></li>
<li id="menu-item-52940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52940"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
<li id="menu-item-52941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52941"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">κόσμος</a></li>
<li id="menu-item-52942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52942"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">οικονομία</a></li>
<li id="menu-item-52943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52943"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd/">περιβάλλον</a></li>
<li id="menu-item-56750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56750"><a href="http://www.prlogos.gr/category/webradio/">WebRadio</a></li>
<li id="menu-item-56751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56751"><a href="http://www.prlogos.gr/category/webtv/">WebTV</a></li>
</ul></div></div><!-- /Widget Shortcode --> 
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_2">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_3">
				 Πρωινός Λόγος 
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_space et_pb_divider_0 et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left footer-menu et_pb_text_4">
				 <!-- Widget Shortcode --><div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle"> </h2><div class="menu-footer-pages-container"><ul id="menu-footer-pages" class="menu"><li id="menu-item-54308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54308"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%cf%80%cf%81%cf%89%cf%8a%ce%bd%ce%bf%cf%8d-%ce%bb%cf%8c%ce%b3%ce%bf%cf%85/">Πρωτοσέλιδα Πρωϊνού Λόγου</a></li>
<li id="menu-item-52916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52916"><a href="http://www.prlogos.gr/%cf%84%ce%b1%cf%85%cf%84%cf%8c%cf%84%ce%b7%cf%84%ce%b1/">Ταυτότητα</a></li>
<li id="menu-item-52961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52961"><a href="http://www.prlogos.gr/%CF%84%CE%B1%CF%85%CF%84%CF%8C%CF%84%CE%B7%CF%84%CE%B1/#diey8ynsh">Διεύθυνση</a></li>
<li id="menu-item-52962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52962"><a href="http://www.prlogos.gr/%CF%84%CE%B1%CF%85%CF%84%CF%8C%CF%84%CE%B7%CF%84%CE%B1/#epikoinwnia">Επικοινωνία</a></li>
</ul></div></div><!-- /Widget Shortcode --> 
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_3">
				
				<div class="et_pb_module et_pb_space et_pb_divider_1 et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_center  et_pb_text_5">
				

ακολουθήστε μας


			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_space et_pb_divider_2 et-hide-mobile"></div><ul class="et_pb_social_media_follow et_pb_module et_pb_bg_layout_light  et_pb_social_media_follow_0 clearfix">
				 <li class="et_pb_social_icon et_pb_social_network_link et-social-facebook et_pb_social_media_follow_network_0">
				<a href="#" class="icon circle" title="facebook" style="background-color: #3b5998;"><span>facebook</span></a>
				
			</li><li class="et_pb_social_icon et_pb_social_network_link et-social-twitter et_pb_social_media_follow_network_1">
				<a href="#" class="icon circle" title="Twitter" style="background-color: #00aced;"><span>Twitter</span></a>
				
			</li> 
			</ul> <!-- .et_pb_counters --><div class="et_pb_module et_pb_space et_pb_divider et_pb_divider_3 et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_6">
				 <img class="alignnone wp-image-54120" src="http://www.prlogos.gr/wp-content/uploads/2016/08/logo-prlogos.gr_-350x110.png" alt="logo-prlogos.gr" width="296" height="93" /> 
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->				<div id="footer-bottom">
			<div class="container">	

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2017 prlogos  Με επιφύλαξη κάθε νόμιμου δικαιώματος.</p>
				<p id="footer-credit">developed by <a href="">I. Karamouzas</a></p>
				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<style type="text/css" id="et-builder-advanced-style">
				
.et_pb_text_4.et_pb_text { color: #ffffff !important; }
.et_pb_text_4 p { line-height: 2.2em; }
.et_pb_text_4 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif;font-size: 16px; line-height: 2.2em; padding-top: 0px !important; }
.et_pb_text_3 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif; font-weight: bold;font-size: 16px; line-height: 1.4em; margin-bottom: 8px !important; }
.et_pb_text_3 p { line-height: 1.4em; }
.et_pb_text_2 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif;font-size: 16px; line-height: 2.2em; padding-top: 28px !important; }
.et_pb_text_3.et_pb_text { color: #666666 !important; }
.et_pb_divider_1 { height: 60px; }
.et_pb_text_5 { padding-top: 5px !important; padding-right: 15px !important; padding-bottom: 5px !important; padding-left: 15px !important;margin-bottom: 15px !important; color: #ffffff !important;background: rgb(191, 31, 39);border-radius: 5px;letter-spacing: 0px;font-size: 16px; }
.et_pb_text_6 p { line-height: 1.4em; }
.et_pb_text_6 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif; font-weight: bold;font-size: 16px; line-height: 1.4em; margin-bottom: 8px !important; }
.et_pb_text_6.et_pb_text { color: #ffffff !important; }
.et_pb_divider_3 { height: 20px; }
.et_pb_divider_2 { height: 10px; }
.et_pb_divider_3:before { border-top-color: #bfbfbf; }
.et_pb_text_2 p { line-height: 2.2em; }
.et_pb_text_2.et_pb_text { color: #ffffff !important; }
.et_pb_section_0 { color: #ffffff !important;background: rgb(191, 31, 39);border-radius: 5px;letter-spacing: 0px;font-size: 16px; }
.et_pb_section_1.et_pb_section { background-color:#eeeeee !important; padding-top: 0px; padding-bottom: 0px; }
body.et_button_custom_icon #page-container .et_pb_button_0:after { font-size:20px; }
body #page-container .et_pb_button_0:after { font-size:32px; 
						
						
						opacity:0;
						
						
						display: inline-block; }
body #page-container .et_pb_button_0:hover { 
					
					
					
					letter-spacing:0;
					padding-left:0.7em; padding-right: 2em; }
body #page-container .et_pb_button_0:hover:after { 
						
						opacity: 1; }
.et_pb_row_0.et_pb_row { padding-top: 10px; padding-right: 10px; padding-bottom: 10px; padding-left: 10px; }
.et_pb_text_0.et_pb_text { color: #666666 !important; }
.et_pb_text_1 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif;font-size: 16px; line-height: 2.2em; padding-top: 0px !important; }
.et_pb_text_2 h1 { font-size: 18px; }
.et_pb_text_1 p { line-height: 2.2em; }
.et_pb_text_1.et_pb_text { color: #ffffff !important; }
.et_pb_text_0 p { line-height: 1.4em; }
.et_pb_text_0 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif; font-weight: bold;font-size: 16px; line-height: 1.4em; margin-bottom: 8px !important; }
body #page-container .et_pb_button_0 { 
					
					
					
					
					
					font-size:20px; }

@media only screen and ( max-width: 980px ) {
	.et_pb_text_2 { padding-top: 0px !important; }
	body #page-container .et_pb_button_0:hover { letter-spacing:0px; }
	body #page-container .et_pb_button_0,body #page-container .et_pb_button_0:after { 
								letter-spacing:0px; }
}

@media only screen and ( min-width: 768px ) and ( max-width: 980px ) {
	.et_pb_divider_0 { display: none !important; }
}

@media only screen and ( max-width: 767px ) {
	.et_pb_divider_0 { display: none !important; }
	body #page-container .et_pb_button_0:hover { letter-spacing:0px; }
	body #page-container .et_pb_button_0,body #page-container .et_pb_button_0:after { 
								letter-spacing:0px; }
}
			</style><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ο ιστότοπος prlogos.gr χρησιμοποιεί cookies για την αποτελεσματικότερη λειτουργία του. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies.","dismiss":"Συμφωνώ!","learnMore":"περισσότερα","link":"http://www.prlogos.gr/?p=60894","theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69933700-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='et-gf-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu:400,300,300italic,400italic,500,500italic,700,700italic&#038;subset=latin,cyrillic-ext,cyrillic,greek-ext,greek,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-source-sans-pro-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js?ver=1aae7ff9fb19e2e4de6d5669e728f993'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom_scrollbar_enabler = {"scrollbars":[{"name":"recent-posts","status":true,"selector":"#et-recent-posts-child-2, #et-recent-posts-child-3,#et_recent_tweets-2","height":{"size":"600","unit":"px"},"width":{"size":"","unit":"px"},"position":"outside","inline_css":[{"property":"","value":""}],"theme":"minimal-dark","mCSB_draggerContainer":"","mCSB_dragger":"","mCSB_dragger_bar":"","mCSB_draggerRail":"","mCSB_scrollTools":"","scrollButtons":{"enable":false,"scrollAmount":"auto","scrollType":"stepless"},"mouseWheel":{"enable":true,"scrollAmount":"auto"},"keyboard":{"enable":true,"scrollAmount":"auto"},"initialize_on_ajax_load":false,"responsive":{"enable":false,"screen_width_range":[[1,0]]}}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/custom-scrollbar//asset/js/custom-scrollbar-enabler.min.js?ver=1aae7ff9fb19e2e4de6d5669e728f993'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/salvattore.min.js?ver=2.0.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.prlogos.gr\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.prlogos.gr\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"670ffe6fa8","timeline_nonce":"881293959c","blog_feed_nonce":"12de1f87b1","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/comment-reply.min.js?ver=1aae7ff9fb19e2e4de6d5669e728f993'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.prlogos.gr\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.prlogos.gr\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.prlogos.gr\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"91e5555c1b","subscription_failed":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03b2\u03b1\u03b9\u03c9\u03b8\u03b5\u03af\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03ad\u03c7\u03b5\u03c4\u03b5 \u03b5\u03b9\u03c3\u03b1\u03b3\u03ac\u03b3\u03b5\u03b9 \u03c4\u03b7 \u03c3\u03c9\u03c3\u03c4\u03ae \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03cc\u03c1\u03b7\u03c3\u03b7.","et_ab_log_nonce":"c529ff8eb3","fill_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03c3\u03c5\u03bc\u03c0\u03bb\u03b7\u03c1\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1:","contact_error_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03b4\u03b9\u03bf\u03c1\u03b8\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1\u03c4\u03b1:","invalid":"\u039c\u03b7 \u03ad\u03b3\u03ba\u03c5\u03c1\u03bf email","captcha":"Captcha","prev":"\u03a0\u03c1\u03bf\u03b7\u03b3","previous":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","next":"\u03a4\u03b7\u03bd \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b7","wrong_captcha":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b1\u03c4\u03b5 \u03bb\u03ac\u03b8\u03bf\u03c2 \u03bd\u03bf\u03cd\u03bc\u03b5\u03c1\u03bf \u03c3\u03c4\u03bf captcha.","is_builder_plugin_used":"","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"114817","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/wp-embed.min.js?ver=1aae7ff9fb19e2e4de6d5669e728f993'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"114817 http:\/\/www.prlogos.gr\/?p=114817","disqusShortname":"prlogos","disqusTitle":"\u03a0\u03b5\u03c1\u03b9\u03bf\u03b4\u03b5\u03af\u03b1 \u03c4\u03bf\u03c5 \u0392\u03bf\u03c5\u03bb\u03b5\u03c5\u03c4\u03ae \u03c4\u03bf\u03c5 \u039a\u039a\u0395 \u03a3\u03ac\u03ba\u03b7 \u0392\u03b1\u03c1\u03b4\u03ac\u03bb\u03b7 \u03c3\u03c4\u03b7 \u0394\u03c5\u03c4\u03b9\u03ba\u03ae \u039c\u03b1\u03ba\u03b5\u03b4\u03bf\u03bd\u03af\u03b1","disqusUrl":"http:\/\/www.prlogos.gr\/%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%cf%83%ce%ac%ce%ba%ce%b7-%ce%b2%ce%b1\/","options":{"manualSync":false},"postId":"114817"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=1aae7ff9fb19e2e4de6d5669e728f993'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"prlogos"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=1aae7ff9fb19e2e4de6d5669e728f993'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>