<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="el" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="el" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="el" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="el" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.prlogos.gr/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.prlogos.gr/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.prlogos.gr';var et_post_id='159383';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης - ΠΡΩΙΝΟΣ ΛΟΓΟΣ</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.prlogos.gr/%ce%bf-%ce%bb%ce%ac%ce%b6%ce%b1%cf%81%ce%bf%cf%82-%ce%bc%ce%b1%ce%bb%ce%bf%cf%8d%cf%84%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%84%ce%b1%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%af%ce%ba%ce%b1%ce%b9/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης - ΠΡΩΙΝΟΣ ΛΟΓΟΣ" />
<meta property="og:description" content="«ΟΛΟΙ ΣΥΜΦΩΝΟΥΝ Σ΄ ΑΥΤΟ !!! ΤΟ ΤΑΜΕΙΟ ΔΙΚΑΙΗΣ ΜΕΤΑΒΑΣΗΣ ΧΑΘΗΚΕ …. (ΝΑΙ αυτού του ταμείου που θα χρηματοδοτούσε την κοινωνική και περιβαλλοντική αποκατάσταση περιοχών στην Κοζάνη και ευρύτερα στη Δυτική Μακεδονία ) ΧΑΜΕΝΗ Η ΔΥΤΙΚΗ ΜΑΚΕΔΟΝΙΑ, ΚΕΡΔΙΣΜΕΝΑ ΤΑ ΝΗΣΙΑ ΤΟΥ ΑΙΓΑΙΟΥ !!! Ν. ΑΝΔΡΟΥΛΑΚΗΣ, ΕΥΡΩΒΟΥΛΕΥΤΗΣ : “….. Αντί για την είσοδό μας στο Ταμείο Εκσυγχρονισμού &hellip;" />
<meta property="og:url" content="http://www.prlogos.gr/%ce%bf-%ce%bb%ce%ac%ce%b6%ce%b1%cf%81%ce%bf%cf%82-%ce%bc%ce%b1%ce%bb%ce%bf%cf%8d%cf%84%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%84%ce%b1%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%af%ce%ba%ce%b1%ce%b9/" />
<meta property="og:site_name" content="ΠΡΩΙΝΟΣ ΛΟΓΟΣ" />
<meta property="article:publisher" content="https://el-gr.facebook.com/prwinoslogos" />
<meta property="article:section" content="Κοζάνη" />
<meta property="article:published_time" content="2018-03-02T14:15:10+02:00" />
<meta property="article:modified_time" content="2018-03-02T14:01:00+02:00" />
<meta property="og:updated_time" content="2018-03-02T14:01:00+02:00" />
<meta property="og:image" content="http://www.prlogos.gr/wp-content/uploads/2017/09/maloutas-lazaros.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="431" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="«ΟΛΟΙ ΣΥΜΦΩΝΟΥΝ Σ΄ ΑΥΤΟ !!! ΤΟ ΤΑΜΕΙΟ ΔΙΚΑΙΗΣ ΜΕΤΑΒΑΣΗΣ ΧΑΘΗΚΕ …. (ΝΑΙ αυτού του ταμείου που θα χρηματοδοτούσε την κοινωνική και περιβαλλοντική αποκατάσταση περιοχών στην Κοζάνη και ευρύτερα στη Δυτική Μακεδονία ) ΧΑΜΕΝΗ Η ΔΥΤΙΚΗ ΜΑΚΕΔΟΝΙΑ, ΚΕΡΔΙΣΜΕΝΑ ΤΑ ΝΗΣΙΑ ΤΟΥ ΑΙΓΑΙΟΥ !!! Ν. ΑΝΔΡΟΥΛΑΚΗΣ, ΕΥΡΩΒΟΥΛΕΥΤΗΣ : “….. Αντί για την είσοδό μας στο Ταμείο Εκσυγχρονισμού [&hellip;]" />
<meta name="twitter:title" content="Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης - ΠΡΩΙΝΟΣ ΛΟΓΟΣ" />
<meta name="twitter:site" content="@proinoslogos" />
<meta name="twitter:image" content="http://www.prlogos.gr/wp-content/uploads/2017/09/maloutas-lazaros.jpg" />
<meta name="twitter:creator" content="@proinoslogos" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.prlogos.gr\/","name":"\u03a0\u03a1\u03a9\u0399\u039d\u039f\u03a3 \u039b\u039f\u0393\u039f\u03a3","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.prlogos.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΠΡΩΙΝΟΣ ΛΟΓΟΣ" href="http://www.prlogos.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; ΠΡΩΙΝΟΣ ΛΟΓΟΣ" href="http://www.prlogos.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης &raquo; ΠΡΩΙΝΟΣ ΛΟΓΟΣ" href="http://www.prlogos.gr/%ce%bf-%ce%bb%ce%ac%ce%b6%ce%b1%cf%81%ce%bf%cf%82-%ce%bc%ce%b1%ce%bb%ce%bf%cf%8d%cf%84%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%84%ce%b1%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%af%ce%ba%ce%b1%ce%b9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.prlogos.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=2e7a6c98267db397b06710735ca9ea5d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="logos v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style class='custom-scrollbar' type='text/css'>#et-recent-posts-child-2, #et-recent-posts-child-3,#et_recent_tweets-2 { max-height: 600px; overflow-y: auto; overflow-x: hidden;}</style><link rel='stylesheet' id='dashicons-css'  href='http://www.prlogos.gr/wp-includes/css/dashicons.min.css?ver=2e7a6c98267db397b06710735ca9ea5d' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.prlogos.gr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='http://www.prlogos.gr/wp-content/plugins/simple-weather/css/simple-weather.css?ver=2e7a6c98267db397b06710735ca9ea5d' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons-css'  href='http://www.prlogos.gr/wp-content/plugins/simple-weather/css/meteocons.css?ver=2e7a6c98267db397b06710735ca9ea5d' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://www.prlogos.gr/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css?ver=2e7a6c98267db397b06710735ca9ea5d' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://www.prlogos.gr/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css?ver=2e7a6c98267db397b06710735ca9ea5d' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-custom-scrollbar-css-css'  href='http://www.prlogos.gr/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.min.css?ver=2e7a6c98267db397b06710735ca9ea5d' type='text/css' media='all' />
<link rel='stylesheet' id='extra-parent-css'  href='http://www.prlogos.gr/wp-content/themes/Extra/style.css?ver=2e7a6c98267db397b06710735ca9ea5d' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.prlogos.gr/wp-content/themes/logos/style.css?ver=2e7a6c98267db397b06710735ca9ea5d' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.prlogos.gr/wp-content/themes/logos/style.css?ver=2.0.104' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;ver=2e7a6c98267db397b06710735ca9ea5d#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.prlogos.gr/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js?ver=2e7a6c98267db397b06710735ca9ea5d'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=2e7a6c98267db397b06710735ca9ea5d'></script>
<link rel='https://api.w.org/' href='http://www.prlogos.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.prlogos.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.prlogos.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.prlogos.gr/?p=159383' />
<link rel="alternate" type="application/json+oembed" href="http://www.prlogos.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prlogos.gr%2F%25ce%25bf-%25ce%25bb%25ce%25ac%25ce%25b6%25ce%25b1%25cf%2581%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b1%25ce%25bb%25ce%25bf%25cf%258d%25cf%2584%25ce%25b1%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25bf-%25cf%2584%25ce%25b1%25ce%25bc%25ce%25b5%25ce%25af%25ce%25bf-%25ce%25b4%25ce%25af%25ce%25ba%25ce%25b1%25ce%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.prlogos.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prlogos.gr%2F%25ce%25bf-%25ce%25bb%25ce%25ac%25ce%25b6%25ce%25b1%25cf%2581%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b1%25ce%25bb%25ce%25bf%25cf%258d%25cf%2584%25ce%25b1%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25bf-%25cf%2584%25ce%25b1%25ce%25bc%25ce%25b5%25ce%25af%25ce%25bf-%25ce%25b4%25ce%25af%25ce%25ba%25ce%25b1%25ce%25b9%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.prlogos.gr/?wordfence_lh=1&hid=418E9B7D995E9CC1452042C61C161E40');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://www.prlogos.gr/wp-content/uploads/2016/09/logo-prlogos.gr_-e1473626024433.png" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://www.prlogos.gr/wp-content/cache/et/global/et-extra-customizer-global-15199976340793.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="http://www.prlogos.gr/wp-content/cache/et/159383/et-core-unified-15199976768382.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-159383 single-format-standard et_extra et_fixed_nav et_fixed_nav_hide_logo_image et_pb_gutters2 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<div class="weather-location">
							<a href="http://www.prlogos.gr/?page_id=54263">Καιρός Κοζάνη<div class="simple-weather inline-weather"><span>Παρασκευή <i data-sw-icon="Q"></i> <em>7&deg;C</em></span><span>Σάββατο <i data-sw-icon="B"></i> <em>10&deg;C</em></span><span>Κυριακή <i data-sw-icon="Q"></i> <em>11&deg;C</em></span></div></a>
						</div>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://el-gr.facebook.com/prwinoslogos" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/proinoslogos" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.prlogos.gr/">
			<input type="search" class="et-search-field" placeholder="Αναζήτηση" value="" name="s" title="Αναζήτηση" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<div class="logo"><a href="http://www.prlogos.gr/" data-fixed-height="10">
							<img src="http://www.prlogos.gr/wp-content/uploads/2016/08/logo-prlogos.gr_.png" alt="ΠΡΩΙΝΟΣ ΛΟΓΟΣ" id="logo" />
						</a>
						</div>
						<div class="logo-right"><div class="date-logo ">15:39 -  2/03/2018</div></div>
						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-34616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34616"><a href="http://www.prlogos.gr/">αρχική</a></li>
<li id="menu-item-52584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-52584"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/">ροή ειδήσεων</a></li>
<li id="menu-item-52588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52588"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/">Κοζάνη</a></li>
<li id="menu-item-52590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52590"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/">ρεπορτάζ</a></li>
<li id="menu-item-52591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52591"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%cf%80%ce%b1%cf%81%ce%ac%ce%bb%ce%bf%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ac/">παράλογα &#038; λογικά</a></li>
<li id="menu-item-52587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52587"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">αθλητισμός</a></li>
<li id="menu-item-52589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52589"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">πολιτισμός</a></li>
<li id="menu-item-52585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52585"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/">αγορά</a></li>
<li id="menu-item-52662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-52662"><a>περισσότερα</a>
<ul class="sub-menu">
	<li id="menu-item-75403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75403"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b3%ce%b5%cf%8d%cf%83%ce%b5%ce%b9%cf%82/">γεύσεις</a></li>
	<li id="menu-item-52593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52593"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/">αρθρογραφία</a></li>
	<li id="menu-item-75404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75404"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b3%cf%81%ce%b5%ce%b2%ce%b5%ce%bd%ce%ac/">Γρεβενά</a></li>
	<li id="menu-item-75405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75405"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%b1%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ac/">Καστοριά</a></li>
	<li id="menu-item-75407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75407"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%cf%84%ce%bf%ce%bb%ce%b5%ce%bc%ce%b1%ce%90%ce%b4%ce%b1/">Πτολεμαΐδα</a></li>
	<li id="menu-item-75408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75408"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/">Φλώρινα</a></li>
	<li id="menu-item-52667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52667"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
	<li id="menu-item-75406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75406"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">οικονομία</a></li>
	<li id="menu-item-52668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52668"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">κόσμος</a></li>
	<li id="menu-item-52669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52669"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd/">περιβάλλον</a></li>
	<li id="menu-item-52665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52665"><a href="http://www.prlogos.gr/category/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">Μικρές Αγγελίες</a></li>
	<li id="menu-item-54313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54313"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%cf%80%cf%81%cf%89%cf%8a%ce%bd%ce%bf%cf%8d-%ce%bb%cf%8c%ce%b3%ce%bf%cf%85/">Πρωτοσέλιδα Πρωϊνού Λόγου</a></li>
	<li id="menu-item-54309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54309"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%cf%89%ce%bd/">Πρωτοσέλιδα εφημερίδων</a></li>
	<li id="menu-item-56748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56748"><a href="http://www.prlogos.gr/category/webradio/">WebRadio</a></li>
	<li id="menu-item-56742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56742"><a href="http://www.prlogos.gr/category/webtv/">WebTV</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
									   							<div class="post-thumbnail header">
								<a href="http://www.prlogos.gr/%ce%bf-%ce%bb%ce%ac%ce%b6%ce%b1%cf%81%ce%bf%cf%82-%ce%bc%ce%b1%ce%bb%ce%bf%cf%8d%cf%84%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%84%ce%b1%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%af%ce%ba%ce%b1%ce%b9/" title="Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης" class="featured-image">
				<img src="http://www.prlogos.gr/wp-content/uploads/2017/09/maloutas-lazaros.jpg" alt="Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης" />
			</a>							</div>
														
												<article id="post-159383" class="module single-post-module post-159383 post type-post status-publish format-standard has-post-thumbnail hentry category-1110 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης</h1>
								<div class="post-meta">
									<p><span class="updated">14:15μμ, Παρασκευή 2/03/2018</span> | <a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a></p>
								</div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>«ΟΛΟΙ ΣΥΜΦΩΝΟΥΝ Σ΄ ΑΥΤΟ !!!<br />
ΤΟ ΤΑΜΕΙΟ ΔΙΚΑΙΗΣ ΜΕΤΑΒΑΣΗΣ ΧΑΘΗΚΕ ….<br />
(ΝΑΙ αυτού του ταμείου που θα χρηματοδοτούσε την κοινωνική και περιβαλλοντική αποκατάσταση περιοχών στην Κοζάνη και ευρύτερα στη Δυτική Μακεδονία )</p>
<p>ΧΑΜΕΝΗ Η ΔΥΤΙΚΗ ΜΑΚΕΔΟΝΙΑ,<br />
ΚΕΡΔΙΣΜΕΝΑ ΤΑ ΝΗΣΙΑ ΤΟΥ ΑΙΓΑΙΟΥ !!!</p>
<p>Ν. ΑΝΔΡΟΥΛΑΚΗΣ, ΕΥΡΩΒΟΥΛΕΥΤΗΣ :<br />
“….. Αντί για την είσοδό μας στο Ταμείο Εκσυγχρονισμού τελικά αποφασίστηκε η δημιουργία ενός ειδικού μηχανισμού, με 25 εκατομμύρια δικαιώματα, τα μισά από αυτά που θα λαμβάναμε μέσω του Ταμείου, για τη χρηματοδότηση έργων μόνο στα νησιά του Αιγαίου.<br />
Συγχρόνως αποφασίστηκε η συγχώνευση του Ταμείου Εκσυγχρονισμού με το Ταμείο Δίκαιης Μετάβασης. Αυτό σημαίνει πως η Ελλάδα δεν θα έχει πρόσβαση σε ευρωπαϊκά χρήματα από το εμπόριο ρύπων, για να χρηματοδοτήσει τη λήψη μέτρων για την κοινωνική και περιβαλλοντική αποκατάσταση περιοχών στην Κοζάνη και ευρύτερα στη Δυτική Μακεδονία …..”<br />
<a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fkozani.tv%2Findex.php%2F50391&amp;h=ATOXQkh48iQ5eyJWG8v6WrlYZlYwSJvfubHO-PcWzSE59HMdhEA0ifrwUjiBMRNQ-qaguO9r7PnNjba8ov-mFXPDrur5-yQ0BvqLulm11_iN4dlT3Nvc_mJeMTbDWkFpo9FVxKB-wOUc7R5zr6026w" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy">http://kozani.tv/index.php/50391</a></p>
<p>Ν. ΜΑΝΤΖΙΑΡΗΣ, WWF :<br />
“…Το αποτέλεσμα ήταν η Ελλάδα να μην αποκτήσει πρόσβαση σε αυτό το Ταμείο και δυστυχώς ακόμα και τους πόρους που περιέχονται σε αυτό το Ταμείο για Δίκαιη Μετάβαση σε καθεστώς χαμηλής λιγνιτικής εξάρτησης (Just Transition Fund)…<br />
….Το αποτέλεσμα αυτής της προσπάθειας ήταν τα έσοδα από τη δημοπράτηση 25 εκ. δικαιωμάτων που θα χρησιμοποιηθούν για την απανθρακοποίηση των ελληνικών νησιών.”<br />
<a href="http://kozani.tv/index.php/50409" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="asynclazy" data-lynx-uri="https://l.facebook.com/l.php?u=http%3A%2F%2Fkozani.tv%2Findex.php%2F50409&amp;h=ATOofvatRPlthxCjLh9sgm6oQuCswFE4tz5PuX58yA0FP_4kPaCf0r43-iLQi0gQcA_eGeJO_rxsJKapt__tQF4gX_KARGzmPDZ9DVwi5FtmUGQ-6GZbddsGc-zb92GFmaDxC2BWdOQURpxk-693Ow">http://kozani.tv/index.php/50409</a></p>
<p>ΠΟΡΟΙ ΣΥΝΕΧΩΣ ΧΆΝΟΝΤΑΙ ή ΛΙΓΟΣΤΕΥΟΥΝ &#8230;.<br />
ΚΑΙ ΚΑΠΟΙΟΙ ΣΥΝΕΧΙΖΟΥΝ ΝΑ ΚΑΤΑΣΠΑΤΑΛΟΥΝ ΑΥΤΟΥΣ ΠΟΥ ΚΑΤΑΚΤΗΣΑΜΕ ΣΤΟ ΠΑΡΕΛΘΟΝ &#8230;»</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>ΛΑΖΑΡΟΣ ΜΑΛΟΥΤΑΣ</strong></p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.prlogos.gr/%ce%bf-%ce%bb%ce%ac%ce%b6%ce%b1%cf%81%ce%bf%cf%82-%ce%bc%ce%b1%ce%bb%ce%bf%cf%8d%cf%84%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%84%ce%b1%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%af%ce%ba%ce%b1%ce%b9/&#038;t=%CE%9F%20%CE%9B%CE%AC%CE%B6%CE%B1%CF%81%CE%BF%CF%82%20%CE%9C%CE%B1%CE%BB%CE%BF%CF%8D%CF%84%CE%B1%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%20%CE%A4%CE%B1%CE%BC%CE%B5%CE%AF%CE%BF%20%CE%94%CE%AF%CE%BA%CE%B1%CE%B9%CE%B7%CF%82%20%CE%9C%CE%B5%CF%84%CE%AC%CE%B2%CE%B1%CF%83%CE%B7%CF%82" class="social-share-link" title="Share &quot;Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης&quot; via Facebook" data-network-name="facebook" data-share-title="Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης" data-share-url="http://www.prlogos.gr/%ce%bf-%ce%bb%ce%ac%ce%b6%ce%b1%cf%81%ce%bf%cf%82-%ce%bc%ce%b1%ce%bb%ce%bf%cf%8d%cf%84%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%84%ce%b1%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%af%ce%ba%ce%b1%ce%b9/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=%CE%9F%20%CE%9B%CE%AC%CE%B6%CE%B1%CF%81%CE%BF%CF%82%20%CE%9C%CE%B1%CE%BB%CE%BF%CF%8D%CF%84%CE%B1%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%20%CE%A4%CE%B1%CE%BC%CE%B5%CE%AF%CE%BF%20%CE%94%CE%AF%CE%BA%CE%B1%CE%B9%CE%B7%CF%82%20%CE%9C%CE%B5%CF%84%CE%AC%CE%B2%CE%B1%CF%83%CE%B7%CF%82%20http://www.prlogos.gr/%ce%bf-%ce%bb%ce%ac%ce%b6%ce%b1%cf%81%ce%bf%cf%82-%ce%bc%ce%b1%ce%bb%ce%bf%cf%8d%cf%84%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%84%ce%b1%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%af%ce%ba%ce%b1%ce%b9/" class="social-share-link" title="Share &quot;Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης&quot; via Twitter" data-network-name="twitter" data-share-title="Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης" data-share-url="http://www.prlogos.gr/%ce%bf-%ce%bb%ce%ac%ce%b6%ce%b1%cf%81%ce%bf%cf%82-%ce%bc%ce%b1%ce%bb%ce%bf%cf%8d%cf%84%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%84%ce%b1%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%af%ce%ba%ce%b1%ce%b9/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.prlogos.gr/%ce%bf-%ce%bb%ce%ac%ce%b6%ce%b1%cf%81%ce%bf%cf%82-%ce%bc%ce%b1%ce%bb%ce%bf%cf%8d%cf%84%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%84%ce%b1%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%af%ce%ba%ce%b1%ce%b9/&#038;t=%CE%9F%20%CE%9B%CE%AC%CE%B6%CE%B1%CF%81%CE%BF%CF%82%20%CE%9C%CE%B1%CE%BB%CE%BF%CF%8D%CF%84%CE%B1%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%20%CE%A4%CE%B1%CE%BC%CE%B5%CE%AF%CE%BF%20%CE%94%CE%AF%CE%BA%CE%B1%CE%B9%CE%B7%CF%82%20%CE%9C%CE%B5%CF%84%CE%AC%CE%B2%CE%B1%CF%83%CE%B7%CF%82" class="social-share-link" title="Share &quot;Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης&quot; via Google +" data-network-name="googleplus" data-share-title="Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης" data-share-url="http://www.prlogos.gr/%ce%bf-%ce%bb%ce%ac%ce%b6%ce%b1%cf%81%ce%bf%cf%82-%ce%bc%ce%b1%ce%bb%ce%bf%cf%8d%cf%84%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%84%ce%b1%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%af%ce%ba%ce%b1%ce%b9/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης&quot; via Email" data-network-name="basic_email" data-share-title="Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης" data-share-url="http://www.prlogos.gr/%ce%bf-%ce%bb%ce%ac%ce%b6%ce%b1%cf%81%ce%bf%cf%82-%ce%bc%ce%b1%ce%bb%ce%bf%cf%8d%cf%84%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%84%ce%b1%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%af%ce%ba%ce%b1%ce%b9/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης&quot; via Print" data-network-name="basic_print" data-share-title="Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης" data-share-url="http://www.prlogos.gr/%ce%bf-%ce%bb%ce%ac%ce%b6%ce%b1%cf%81%ce%bf%cf%82-%ce%bc%ce%b1%ce%bb%ce%bf%cf%8d%cf%84%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%84%ce%b1%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%af%ce%ba%ce%b1%ce%b9/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<a href="https://www.iekvolteros.gr/"><img src="http://www.prlogos.gr/wp-content/uploads/2017/09/volteros.gif" alt="Advertisement" /></a>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.prlogos.gr/%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd/" rel="prev"><span class="button">προηγούμενο άρθρο</span><span class="title">Συνάντηση του βουλευτή Φλώρινας Γιάννη Αντωνιάδη  με τον Περιφερειάρχη και συζήτηση για το Πανεπιστήμιο Δυτικής Μακεδονίας</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.prlogos.gr/%ce%b7-%cf%80%cf%81%ce%ac%cf%83%ce%b9%ce%bd%ce%b7-%ce%b3%ce%ac%cf%84%ce%b1-%ce%b3%ce%b9%ce%b1-3-%cf%84%ce%b5%ce%bb%ce%b5%cf%85%cf%84%ce%b1%ce%af%ce%b5%cf%82-%cf%80%ce%b1%cf%81%ce%b1/" rel="next"><span class="button">επόμενο άρθρο</span><span class="title">“Η πράσινη γάτα” για 3 τελευταίες παραστάσεις στην Κοζάνη</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Σχετικά άρθρα</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.prlogos.gr/%ce%b7-%ce%b1%cf%80%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%ac%cf%81%cf%87%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1/" title="Η απάντηση του Περιφερειάρχη για την απουσία του από τη συνάντηση των πιλοτικών Περιφερειών της Ευρώπης στις Βρυξέλλες" class="post-thumbnail">
				<img src="http://www.prlogos.gr/wp-content/uploads/2018/02/karypidis-182x114.jpg" alt="Η απάντηση του Περιφερειάρχη για την απουσία του από τη συνάντηση των πιλοτικών Περιφερειών της Ευρώπης στις Βρυξέλλες" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.prlogos.gr/%ce%b7-%ce%b1%cf%80%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%ac%cf%81%cf%87%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1/">Η απάντηση του Περιφερειάρχη για την απουσία του από τη συνάντηση των πιλοτικών Περιφερειών της Ευρώπης στις Βρυξέλλες</a></h4>
									<p class="date"><span class="updated">Παρασκευή 2/03/2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.prlogos.gr/%cf%80%ce%b1%cf%81%ce%b1%cf%84%ce%b7%cf%81%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%84%ce%bf%cf%85-%cf%84%ce%b5%ce%b5-%cf%84%ce%b4%ce%bc-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1/" title="Παρατηρήσεις του ΤΕΕ/ΤΔΜ για το Πρόγραμμα «Εξοικονόμηση κατ’ οίκον ΙΙ»" class="post-thumbnail">
				<img src="http://www.prlogos.gr/wp-content/uploads/2018/01/tee_tdm-182x114.jpg" alt="Παρατηρήσεις του ΤΕΕ/ΤΔΜ για το Πρόγραμμα «Εξοικονόμηση κατ’ οίκον ΙΙ»" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.prlogos.gr/%cf%80%ce%b1%cf%81%ce%b1%cf%84%ce%b7%cf%81%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%84%ce%bf%cf%85-%cf%84%ce%b5%ce%b5-%cf%84%ce%b4%ce%bc-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1/">Παρατηρήσεις του ΤΕΕ/ΤΔΜ για το Πρόγραμμα «Εξοικονόμηση κατ’ οίκον ΙΙ»</a></h4>
									<p class="date"><span class="updated">Παρασκευή 2/03/2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.prlogos.gr/%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd/" title="Συνάντηση του βουλευτή Φλώρινας Γιάννη Αντωνιάδη  με τον Περιφερειάρχη και συζήτηση για το Πανεπιστήμιο Δυτικής Μακεδονίας" class="post-thumbnail">
				<img src="http://www.prlogos.gr/wp-content/uploads/2018/03/antoniadis_karypidis-182x114.jpg" alt="Συνάντηση του βουλευτή Φλώρινας Γιάννη Αντωνιάδη  με τον Περιφερειάρχη και συζήτηση για το Πανεπιστήμιο Δυτικής Μακεδονίας" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.prlogos.gr/%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd/">Συνάντηση του βουλευτή Φλώρινας Γιάννη Αντωνιάδη  με τον Περιφερειάρχη και συζήτηση για το Πανεπιστήμιο Δυτικής Μακεδονίας</a></h4>
									<p class="date"><span class="updated">Παρασκευή 2/03/2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.prlogos.gr/%ce%b9%ce%b5%cf%81%ce%ad%cf%82-%ce%b1%ce%ba%ce%bf%ce%bb%ce%bf%cf%85%ce%b8%ce%af%ce%b5%cf%82-%cf%84%ce%b7%cf%82-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7%cf%82-%cf%84%ce%b5%cf%83%cf%83%ce%b1%cf%81%ce%b1-3/" title="Ιερές Ακολουθίες της Μεγάλης Τεσσαρακοστής" class="post-thumbnail">
				<img src="http://www.prlogos.gr/wp-content/uploads/2016/07/imsk-min-min-171x107.jpg" alt="Ιερές Ακολουθίες της Μεγάλης Τεσσαρακοστής" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.prlogos.gr/%ce%b9%ce%b5%cf%81%ce%ad%cf%82-%ce%b1%ce%ba%ce%bf%ce%bb%ce%bf%cf%85%ce%b8%ce%af%ce%b5%cf%82-%cf%84%ce%b7%cf%82-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7%cf%82-%cf%84%ce%b5%cf%83%cf%83%ce%b1%cf%81%ce%b1-3/">Ιερές Ακολουθίες της Μεγάλης Τεσσαρακοστής</a></h4>
									<p class="date"><span class="updated">Παρασκευή 2/03/2018</span></p>
								</div>
																							</div>
						</div>
										
				
<div id="disqus_thread"></div>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="simpleimage-92" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">ioannidis</h4>
	<p class="simple-image">
		<a href="https://www.volkswagen.gr/el/models/newpolo.html" target="_blank"><img width="340" height="329" src="http://www.prlogos.gr/wp-content/uploads/2017/12/ioannidi_polo.gif" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-child-3" class="et_pb_widget widget_et_recent_entries_child">		<h4 class="widgettitle">ροή ειδήσεων</h4>		<ul class="widget_list">
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">15:25</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b7-%ce%b1%cf%80%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%ac%cf%81%cf%87%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1/" class="roh-title">Η απάντηση του Περιφερειάρχη για την απουσία του από τη συνάντηση των πιλοτικών Περιφερειών της Ευρώπης στις Βρυξέλλες</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/" rel="tag">ρεπορτάζ</a>					</div>
					<div class="roh-time">
						<span class="updated">15:19</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%84%ce%b1-%ce%bd%ce%b1%cf%85%cf%84%ce%b9%ce%ba%ce%ac-%ce%bd%ce%b1%cf%85%cf%84%ce%b9%ce%bb%ce%b9%ce%b1%ce%ba%ce%ac-%ce%b5%cf%80%ce%b1%ce%b3%ce%b3%ce%ad%ce%bb%ce%bc%ce%b1%cf%84%ce%b1-%ce%b4%ce%b5/" class="roh-title">«Τα ναυτικά &#8211; ναυτιλιακά επαγγέλματα δεν είναι ανέκδοτο για το Νομό Κοζάνης!»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">14:45</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%8c%cf%83%ce%ba%ce%bb%ce%b7%cf%83%ce%b7-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%b2%ce%b9%ce%b2%ce%bb%ce%af%ce%bf-2/" class="roh-title">Πρόσκληση στην παρουσίαση του βιβλίου «Αφόρετα θαύματα» στην Κοζάνη</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/" rel="tag">αρθρογραφία</a>					</div>
					<div class="roh-time">
						<span class="updated">14:40</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bc%ce%b1%cf%81%cf%84-%ce%bc%ce%b1%cf%81%cf%84-%ce%b7-%ce%bb%ce%ad%ce%be%ce%b7-%cf%80%ce%bf%cf%85-%ce%b1%ce%ba%ce%bf%cf%8d%ce%b3%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%b7/" class="roh-title">«ΜΑΡΤ’ ΜΑΡΤ’» : Η λέξη που ακούγεται την 1η Μαρτίου  στην Κοζάνη</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">14:40</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%80%ce%b1%cf%81%ce%b1%cf%84%ce%b7%cf%81%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%84%ce%bf%cf%85-%cf%84%ce%b5%ce%b5-%cf%84%ce%b4%ce%bc-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1/" class="roh-title">Παρατηρήσεις του ΤΕΕ/ΤΔΜ για το Πρόγραμμα «Εξοικονόμηση κατ’ οίκον ΙΙ»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/" rel="tag">ρεπορτάζ</a>					</div>
					<div class="roh-time">
						<span class="updated">14:30</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7-%ce%bf%ce%b9-%ce%b4%ce%ac%cf%83%ce%ba%ce%b1%ce%bb%ce%bf%ce%b9-%ce%bd%ce%b7%cf%80%ce%b9%ce%b1%ce%b3%cf%89%ce%b3%ce%bf%ce%af-%ce%b4%ce%b9%ce%b1%ce%bc%ce%b1%cf%81/" class="roh-title">Κοζάνη: Οι δάσκαλοι &#8211; νηπιαγωγοί διαμαρτύρονται ζητώντας προσλήψεις αναπληρωτών στα σχολεία</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">14:20</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b7-%cf%80%cf%81%ce%ac%cf%83%ce%b9%ce%bd%ce%b7-%ce%b3%ce%ac%cf%84%ce%b1-%ce%b3%ce%b9%ce%b1-3-%cf%84%ce%b5%ce%bb%ce%b5%cf%85%cf%84%ce%b1%ce%af%ce%b5%cf%82-%cf%80%ce%b1%cf%81%ce%b1/" class="roh-title">“Η πράσινη γάτα” για 3 τελευταίες παραστάσεις στην Κοζάνη</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">14:15</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bf-%ce%bb%ce%ac%ce%b6%ce%b1%cf%81%ce%bf%cf%82-%ce%bc%ce%b1%ce%bb%ce%bf%cf%8d%cf%84%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%84%ce%b1%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%af%ce%ba%ce%b1%ce%b9/" class="roh-title">Ο Λάζαρος Μαλούτας για το Ταμείο Δίκαιης Μετάβασης</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>, <a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/" rel="tag">Φλώρινα</a>					</div>
					<div class="roh-time">
						<span class="updated">14:10</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae-%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd/" class="roh-title">Συνάντηση του βουλευτή Φλώρινας Γιάννη Αντωνιάδη  με τον Περιφερειάρχη και συζήτηση για το Πανεπιστήμιο Δυτικής Μακεδονίας</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/" rel="tag">ρεπορτάζ</a>					</div>
					<div class="roh-time">
						<span class="updated">13:57</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bf-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ae%cf%82-%cf%84%ce%bf%cf%85-%ce%ba%ce%ba%ce%b5-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b4%ce%b5%ce%bb%ce%ae%cf%82-%cf%83%ce%b5-%cf%80%ce%b5/" class="roh-title">Ο Βουλευτής του ΚΚΕ Γιάννης Δελής σε περιοδεία στην Κοζάνη για εκπαιδευτικά θέματα</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/" rel="tag">ρεπορτάζ</a>					</div>
					<div class="roh-time">
						<span class="updated">13:42</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b1%ce%bd%ce%b1%ce%b2%ce%bb%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%bf%cf%80%ce%ae%cf%82/" class="roh-title">Αναβλήθηκε η συνάντηση της επιτροπής για τη συνένωση Πανεπιστημίου &#8211;  ΤΕΙ Δυτικής Μακεδονίας</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">13:03</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b9%ce%b5%cf%81%ce%ad%cf%82-%ce%b1%ce%ba%ce%bf%ce%bb%ce%bf%cf%85%ce%b8%ce%af%ce%b5%cf%82-%cf%84%ce%b7%cf%82-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7%cf%82-%cf%84%ce%b5%cf%83%cf%83%ce%b1%cf%81%ce%b1-3/" class="roh-title">Ιερές Ακολουθίες της Μεγάλης Τεσσαρακοστής</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">12:02</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%cf%85%cf%81%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%bf%cf%85-%ce%b4%ce%ae%ce%bc%ce%bf%cf%85-%ce%b2%ce%bf%ce%90%ce%bf%cf%85-%cf%84%ce%bf-%ce%b1%cf%81%cf%87%ce%bf/" class="roh-title">Στην κυριότητα του Δήμου Βοΐου το Αρχοντικό Μανούση στη Σιάτιστα</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/" rel="tag">αγορά</a>					</div>
					<div class="roh-time">
						<span class="updated">10:50</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bf-%ce%bc%ce%ac%cf%81%cf%84%ce%b9%ce%bf%cf%82-%ce%ae%cf%81%ce%b8%ce%b5-%cf%80%ce%b9%ce%bf-%ce%b6%ce%b5%cf%83%cf%84%cf%8c%cf%82-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b7-welcome-stores-%ce%b9%cf%89/" class="roh-title">Ο Μάρτιος ήρθε πιο ζεστός και στη Welcome Stores Ιωαννίδης! Τριήμερο προσφορών!</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">10:30</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84%ce%bf%cf%87%ce%ae-%ce%b4%ce%ae%ce%bc%ce%bf%cf%85-%ce%b2%ce%bf%ce%90%ce%bf%cf%85-%cf%83%cf%84%ce%b7%ce%bd-%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b5%ce%bb-2/" class="roh-title">Συμμετοχή Δήμου Βοΐου στην Έκθεση «Ελλάδος Γεύση»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">10:25</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bd%ce%ad%ce%b1-%ce%b1%cf%80%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%b4%ce%ae%ce%bc%ce%bf%cf%85-%cf%83%ce%b5%cf%81%ce%b2%ce%af%cf%89%ce%bd-%ce%b2%ce%b5%ce%bb%ce%b2/" class="roh-title">Νέα απάντηση του Δήμου Σερβίων – Βελβεντού σε σχόλιο του κ. Κωνσταντόπουλου για τον αποχιονισμό</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">αθλητισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">10:20</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bf%ce%b9-%ce%b1%ce%b8%ce%bb%ce%ae%cf%84%cf%81%ce%b9%ce%b5%cf%82-%cf%84%ce%bf%cf%85-handball-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84%ce%ad%cf%87%ce%bf%cf%85%ce%bd-%cf%83%cf%84%ce%bf%ce%bd-%ce%b1%ce%b3/" class="roh-title">Οι αθλήτριες του Handball συμμετέχουν στον αγώνα για την ισότητα των φύλων</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b3%cf%81%ce%b5%ce%b2%ce%b5%ce%bd%ce%ac/" rel="tag">Γρεβενά</a>					</div>
					<div class="roh-time">
						<span class="updated">10:02</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b1%cf%80%ce%b5%ce%b3%ce%ba%ce%bb%cf%89%ce%b2%ce%af%cf%83%cf%84%ce%b7%ce%ba%ce%b1%ce%bd-%ce%bc%ce%b5%cf%84%ce%ac-%ce%b1%cf%80%cf%8c-%cf%80%ce%ad%ce%bd%cf%84%ce%b5-%ce%b7%ce%bc%ce%ad%cf%81%ce%b5-2/" class="roh-title">Απεγκλωβίστηκαν 20 άτομα μετά από πέντε ημέρες στο Καταφύγιο Vasilitsa v1850</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b3%cf%81%ce%b5%ce%b2%ce%b5%ce%bd%ce%ac/" rel="tag">Γρεβενά</a>, <a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%b1%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ac/" rel="tag">Καστοριά</a>, <a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>, <a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/" rel="tag">Φλώρινα</a>					</div>
					<div class="roh-time">
						<span class="updated">09:49</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b1%ce%bd%ce%b1%ce%bb%cf%85%cf%84%ce%b9%ce%ba%ce%ac-%cf%84%ce%b1-%ce%b4%cf%81%ce%bf%ce%bc%ce%bf%ce%bb%cf%8c%ce%b3%ce%b9%ce%b1-%cf%84%cf%89%ce%bd-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%cf%8e%ce%bd-%ce%b1-3/" class="roh-title">Αναλυτικά τα δρομολόγια των Κινητών Αστυνομικών Μονάδων για την επόμενη εβδομάδα (από 05-03-2018 έως 11-03-2018)</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">09:41</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%ce%ae-%ce%b4%ce%b9%ce%ba%ce%b1%ce%b9%ce%bf%cf%8d%cf%87%cf%89%ce%bd-%cf%84%ce%bf%cf%85-%cf%85%cf%80%ce%bf%ce%bc%ce%ad%cf%84%cf%81%ce%bf%cf%85-6-1-%ce%b5%ce%b3/" class="roh-title">Πληρωμή δικαιούχων του υπομέτρου 6.1 «Εγκατάσταση Νέων Γεωργών» του ΠΑΑ 2014 &#8211; 2020 της Περιφέρειας Δυτικής Μακεδονίας</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/" rel="tag">αρθρογραφία</a>					</div>
					<div class="roh-time">
						<span class="updated">09:36</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%8c%cf%84%ce%b1%ce%bd-%ce%b3%ce%b5%ce%bd%ce%bd%ce%b9%ce%ad%cf%84%ce%b1%ce%b9-%ce%bc%ce%b9%ce%b1-%ce%b6%cf%89%ce%ae-%ce%bf-%cf%87%cf%81%cf%8c%ce%bd%ce%bf%cf%82-%cf%83%cf%84%ce%b1%ce%bc%ce%b1%cf%84/" class="roh-title">Όταν γεννιέται μια ζωή ο χρόνος σταματά&#8230; &#8211; Δώρο Θεού η ζωή, θαύμα Θεού η γέννηση</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">09:33</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/40%ce%ae%ce%bc%ce%b5%cf%81%ce%bf-%ce%bc%ce%bd%ce%b7%ce%bc%cf%8c%cf%83%cf%85%ce%bd%ce%bf-%cf%84%ce%bf%cf%85-%ce%b9%ce%b5%cf%81%ce%ad%cf%89%cf%82-%ce%b5%ce%ba%cf%80%ce%b1%ce%b9%ce%b4%ce%b5%cf%85%cf%84/" class="roh-title">40ήμερο μνημόσυνο του Ιερέως-Εκπαιδευτικού Μ.Ε, π.Παρασκευά Ι. Βαλταδώρου</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">09:25</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b5%ce%bd%ce%b7%ce%bc%ce%b5%cf%81%cf%89%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80%cf%81%cf%8c%ce%b2%ce%bb%ce%b5%cf%88/" class="roh-title">Ενημερωτική εκδήλωση για την Πρόβλεψη της Άνοιας</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%cf%80%cf%81%cf%89%ce%b9%ce%bd%ce%bf%cf%8d-%ce%bb%cf%8c%ce%b3%ce%bf%cf%85/" rel="tag">Πρωτοσέλιδα Πρωινού Λόγου</a>					</div>
					<div class="roh-time">
						<span class="updated">07:42</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/02-03-2018/" class="roh-title">02-03-2018</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/" rel="tag">αρθρογραφία</a>					</div>
					<div class="roh-time">
						<span class="updated">22:47</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%8c%ce%bb%ce%b1-%ce%ae%cf%84%ce%b1%ce%bd-%ce%b5%cf%85%ce%ba%ce%bf%ce%bb%cf%8c%cf%84%ce%b5%cf%81%ce%b1/" class="roh-title">Όλα ήταν ευκολότερα&#8230;</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">22:42</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b5%ce%be%ce%b1%ce%b9%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%b5%cf%81%ce%b3%ce%b1%cf%83%ce%af%ce%b1-%ce%b8-%ce%ba%ce%b1%cf%81%cf%85%cf%80%ce%af%ce%b4%ce%b7-%ce%bc%ce%b5-%cf%85/" class="roh-title">Εξαιρετική συνεργασία Θ. Καρυπίδη με Υφυπουργό Γιώργο Βασιλειάδη για τα θέματα αθλητισμού της περιφέρειας</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">22:34</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7-%cf%84%ce%bf%cf%85-%cf%88%ce%b7%cf%86%ce%bf%ce%b4%ce%b5%ce%bb%cf%84%ce%af%ce%bf%cf%85-%cf%83%cf%85%ce%bd%ce%b5%cf%81%ce%b3%ce%b1%cf%83%ce%af/" class="roh-title">Διακήρυξη του ψηφοδελτίου συνεργασίας προοδευτικών δυνάμεων Σπάρτακου Δ.Ρ.Α.Σ.Ε. – Α.Ρ.Κ.Ε.</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">αθλητισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">22:26</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%b5%cf%80%ce%af%ce%bb%ce%b5%ce%ba%cf%84%ce%b7-%ce%b2%ce%bf%cf%81%ce%b5%ce%af%ce%bf%cf%85-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%bf%cf%82-%cf%83%cf%84%ce%bf-sofia-open-201/" class="roh-title">Με την Επίλεκτη Βορείου Ελλάδος στο Sofia Open 2018 ο αθλητής Χριστίδης Πολυχρόνης</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/" rel="tag">Φλώρινα</a>					</div>
					<div class="roh-time">
						<span class="updated">21:08</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bc%ce%af%ce%b1-%cf%8e%cf%81%ce%b1-%ce%b1%cf%81%ce%b3%cf%8c%cf%84%ce%b5%cf%81%ce%b1-%cf%84%ce%b1-%ce%bc%ce%b1%ce%b8%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%cf%83%cf%84%ce%b1-%cf%83%cf%87%ce%bf%ce%bb%ce%b5/" class="roh-title">Μία ώρα αργότερα τα μαθήματα στα σχολεία του Δήμου Πρεσπών την Παρασκευή 2-3-2018</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%ce%b4%ce%b7%ce%bc%ce%bf%cf%86%ce%b9%ce%bb%ce%ae/" rel="tag">δημοφιλή</a>, <a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">21:04</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%ba%ce%bf%cf%80%ce%ae-%cf%80%ce%af%cf%84%ce%b1%cf%82-%cf%84%ce%bf%cf%85-%cf%83%cf%85%ce%bd%ce%b4%ce%ad%cf%83%ce%bc%ce%bf%cf%85-%cf%85%ce%b4%cf%81%ce%b1%cf%85%ce%bb%ce%b9%ce%ba%cf%8e%ce%bd-%ce%ba/" class="roh-title">Κοπή πίτας του Συνδέσμου Υδραυλικών Κοζάνη στο «Αλιάκμων»</a></div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="roh-more "><div class="et_pb_button_module_wrapper et_pb_module et_pb_button_alignment_center">
				<a class="et_pb_button  et_pb_button_0 et_pb_module et_pb_bg_layout_light" href="http://www.prlogos.gr/?cat=1100">όλη η ροή ειδήσεων</a>
			</div></div></div>
		</div> <!-- end .et_pb_widget --><div id="simpleimage-191" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">WELCOME</h4>
	<p class="simple-image">
		<a href="http://www.prlogos.gr/welcome-stores-%ce%b9%cf%89%ce%b1%ce%bd%ce%bd%ce%af%ce%b4%ce%b7%cf%82-%cf%83%ce%b5-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7-%cf%80%cf%84%ce%bf%ce%bb%ce%b5%ce%bc%ce%b1%ce%90%ce%b4%ce%b1-%ce%b3%cf%81/" target="_blank"><img width="207" height="300" src="http://www.prlogos.gr/wp-content/uploads/2018/03/ioannidis-207x300.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2018/03/ioannidis-207x300.jpg 207w, http://www.prlogos.gr/wp-content/uploads/2018/03/ioannidis.jpg 500w" sizes="(max-width: 207px) 100vw, 207px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-37" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">korka</h4>
	<p class="simple-image">
		<a href="http://deuxk.gr/" target="_blank"><img width="340" height="278" src="http://www.prlogos.gr/wp-content/uploads/2017/10/korka_ayto.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/10/korka_ayto.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/10/korka_ayto-300x245.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-196" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">bagatsounis</h4>
	<p class="simple-image">
		<a href="http://bagatzounis.com/web/" target="_blank"><img width="340" height="300" src="http://www.prlogos.gr/wp-content/uploads/2018/02/bagatsounis.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2018/02/bagatsounis.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2018/02/bagatsounis-300x265.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-40" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">mind</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/themindbar/?fref=ts" target="_blank"><img width="340" height="340" src="http://www.prlogos.gr/wp-content/uploads/2017/11/mind_winder.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/11/mind_winder.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/11/mind_winder-150x150.jpg 150w, http://www.prlogos.gr/wp-content/uploads/2017/11/mind_winder-300x300.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-169" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">elite</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/elitekozani/?fref=ts" target="_blank"><img width="340" height="387" src="http://www.prlogos.gr/wp-content/uploads/2017/11/elite_o.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/11/elite_o.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/11/elite_o-264x300.jpg 264w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-194" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">santra</h4>
	<p class="simple-image">
		<a href="https://www.youtube.com/watch?v=kn4j5B5Lqkk&#038;feature=youtu.be" target="_blank"><img width="340" height="513" src="http://www.prlogos.gr/wp-content/uploads/2017/09/SANTRA.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/09/SANTRA.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/09/SANTRA-199x300.jpg 199w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-179" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">barberia</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/BarberShopKozani/?fref=ts" target="_blank"><img width="340" height="281" src="http://www.prlogos.gr/wp-content/uploads/2017/12/barberia-1.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/12/barberia-1.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/12/barberia-1-300x248.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-163" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">drosoula</h4>
	<p class="simple-image">
		<a href="http://drosoulawater.gr/" target="_blank"><img width="340" height="317" src="http://www.prlogos.gr/wp-content/uploads/2017/09/drosoula.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/09/drosoula.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/09/drosoula-300x280.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-108" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">tyrodimos</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/DimitrisTyrodimosJewelleryWatches/?pnref=story.unseen-section" target="_blank"><img width="340" height="303" src="http://www.prlogos.gr/wp-content/uploads/2017/12/tyrodimos_neo.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/12/tyrodimos_neo.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/12/tyrodimos_neo-300x267.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-85" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">gkoumas</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/gss.asfaleies?fref=ts" target="_blank"><img width="340" height="491" src="http://www.prlogos.gr/wp-content/uploads/2017/12/gkoumas.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/12/gkoumas.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/12/gkoumas-208x300.jpg 208w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-171" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">fourcoffee</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/4coffeeKozani/?fref=ts" target="_blank"><img width="340" height="201" src="http://www.prlogos.gr/wp-content/uploads/2017/11/4coffee-banner.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/11/4coffee-banner.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/11/4coffee-banner-300x177.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-110" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">kalklidis</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/kaklidisbakery/?fref=ts" target="_blank"><img width="340" height="298" src="http://www.prlogos.gr/wp-content/uploads/2017/11/kaklidis.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/11/kaklidis.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/11/kaklidis-300x263.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-157" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">siampanopoulos</h4>
	<p class="simple-image">
		<a href="http://www.epilogic.gr/" target="_blank"><img width="343" height="480" src="http://www.prlogos.gr/wp-content/uploads/2017/11/siampanopoulos.gif" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-100" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">Euromedica</h4>
	<p class="simple-image">
		<img width="340" height="366" src="http://www.prlogos.gr/wp-content/uploads/2018/01/EUROMEDIKA_NEW.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2018/01/EUROMEDIKA_NEW.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2018/01/EUROMEDIKA_NEW-279x300.jpg 279w" sizes="(max-width: 340px) 100vw, 340px" />	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-82" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">amorino</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/Amorino-490658031006674/?fref=ts" target="_blank"><img width="340" height="340" src="http://www.prlogos.gr/wp-content/uploads/2017/10/amorino_neo.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/10/amorino_neo.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/10/amorino_neo-150x150.jpg 150w, http://www.prlogos.gr/wp-content/uploads/2017/10/amorino_neo-300x300.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-189" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">happy_magic</h4>
	<p class="simple-image">
		<img width="340" height="343" src="http://www.prlogos.gr/wp-content/uploads/2018/01/happy_magic__neo.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2018/01/happy_magic__neo.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2018/01/happy_magic__neo-150x150.jpg 150w, http://www.prlogos.gr/wp-content/uploads/2018/01/happy_magic__neo-297x300.jpg 297w" sizes="(max-width: 340px) 100vw, 340px" />	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-106" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">bikas</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/vickasoptics/?fref=ts" target="_blank"><img width="340" height="264" src="http://www.prlogos.gr/wp-content/uploads/2017/05/bhkas-new.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-59" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">tzimopoulos</h4>
	<p class="simple-image">
		<a href="http://tzimopoulos.com.gr/" target="_blank"><img width="340" height="340" src="http://www.prlogos.gr/wp-content/uploads/2018/01/TZIMOPOYLOS_NEW.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2018/01/TZIMOPOYLOS_NEW.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2018/01/TZIMOPOYLOS_NEW-150x150.jpg 150w, http://www.prlogos.gr/wp-content/uploads/2018/01/TZIMOPOYLOS_NEW-300x300.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-50" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">OPSI</h4>
	<p class="simple-image">
		<a href="http://www.opsis-institute.gr/" target="_blank"><img width="340" height="356" src="http://www.prlogos.gr/wp-content/uploads/2018/01/OPSIS_NEW.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2018/01/OPSIS_NEW.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2018/01/OPSIS_NEW-287x300.jpg 287w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-143" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">onomata</h4>
	<p class="simple-image">
		<a href="http://www.prlogos.gr/%cf%84%ce%b1-%ce%bf%ce%bd%cf%8c%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%cf%89%ce%bd-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%cf%8c%ce%bd%cf%84%cf%89%ce%bd-90-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b1-%ce%b3%ce%b5%ce%bd/" target="_blank"><img width="340" height="245" src="http://www.prlogos.gr/wp-content/uploads/2017/08/onomata.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/08/onomata.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/08/onomata-300x216.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="et_ads-2" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-2 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7130484550663036" data-ad-slot="2347737079"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

		<footer id="footer" class="footer_columns_1"><div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular">
				
				
				
				
					<div class="footer-rs et_pb_row et_pb_row_0 et_pb_gutters1">
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_0 et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					 Κατηγορίες 
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left footer-menu et_pb_text_1">
				
				
				<div class="et_pb_text_inner">
					 <!-- Widget Shortcode --><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle"> </h2><div class="menu-footer-categories1-container"><ul id="menu-footer-categories1" class="menu"><li id="menu-item-52923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-52923"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/">ροή ειδήσεων</a></li>
<li id="menu-item-52929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52929"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/">Κοζάνη</a></li>
<li id="menu-item-52934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52934"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/">ρεπορτάζ</a></li>
<li id="menu-item-52935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52935"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%cf%80%ce%b1%cf%81%ce%ac%ce%bb%ce%bf%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ac/">παράλογα &#038; λογικά</a></li>
<li id="menu-item-52933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52933"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">πολιτισμός</a></li>
<li id="menu-item-52927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52927"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">αθλητισμός</a></li>
<li id="menu-item-52948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52948"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/">αρθρογραφία</a></li>
<li id="menu-item-52947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52947"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/">αγορά</a></li>
</ul></div></div><!-- /Widget Shortcode --> 
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_1 et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left footer-menu et_pb_text_2">
				
				
				<div class="et_pb_text_inner">
					 <!-- Widget Shortcode --><div id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widgettitle"> </h2><div class="menu-footer-categories2-container"><ul id="menu-footer-categories2" class="menu"><li id="menu-item-54307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54307"><a href="http://www.prlogos.gr/category/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">Μικρές Αγγελίες</a></li>
<li id="menu-item-54305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54305"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%cf%89%ce%bd/">Πρωτοσέλιδα εφημερίδων</a></li>
<li id="menu-item-52940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52940"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
<li id="menu-item-52941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52941"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">κόσμος</a></li>
<li id="menu-item-52942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52942"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">οικονομία</a></li>
<li id="menu-item-52943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52943"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd/">περιβάλλον</a></li>
<li id="menu-item-56750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56750"><a href="http://www.prlogos.gr/category/webradio/">WebRadio</a></li>
<li id="menu-item-56751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56751"><a href="http://www.prlogos.gr/category/webtv/">WebTV</a></li>
</ul></div></div><!-- /Widget Shortcode --> 
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_2 et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_3">
				
				
				<div class="et_pb_text_inner">
					 Πρωινός Λόγος 
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_space et_pb_divider_hidden et_pb_divider_0"><div class="et_pb_divider_internal"></div></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left footer-menu et_pb_text_4">
				
				
				<div class="et_pb_text_inner">
					 <!-- Widget Shortcode --><div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle"> </h2><div class="menu-footer-pages-container"><ul id="menu-footer-pages" class="menu"><li id="menu-item-54308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54308"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%cf%80%cf%81%cf%89%cf%8a%ce%bd%ce%bf%cf%8d-%ce%bb%cf%8c%ce%b3%ce%bf%cf%85/">Πρωτοσέλιδα Πρωϊνού Λόγου</a></li>
<li id="menu-item-52916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52916"><a href="http://www.prlogos.gr/%cf%84%ce%b1%cf%85%cf%84%cf%8c%cf%84%ce%b7%cf%84%ce%b1/">Ταυτότητα</a></li>
<li id="menu-item-52961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52961"><a href="http://www.prlogos.gr/%CF%84%CE%B1%CF%85%CF%84%CF%8C%CF%84%CE%B7%CF%84%CE%B1/#diey8ynsh">Διεύθυνση</a></li>
<li id="menu-item-52962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52962"><a href="http://www.prlogos.gr/%CF%84%CE%B1%CF%85%CF%84%CF%8C%CF%84%CE%B7%CF%84%CE%B1/#epikoinwnia">Επικοινωνία</a></li>
</ul></div></div><!-- /Widget Shortcode --> 
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_3 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_space et_pb_divider_hidden et_pb_divider_1"><div class="et_pb_divider_internal"></div></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_center  et_pb_text_5">
				
				
				<div class="et_pb_text_inner">
					<p>ακολουθήστε μας</p>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_space et_pb_divider_hidden et_pb_divider_2"><div class="et_pb_divider_internal"></div></div><ul class="et_pb_social_media_follow et_pb_module et_pb_bg_layout_light  et_pb_social_media_follow_0 clearfix">
				
				
				 <li class="et_pb_social_icon et_pb_social_network_link et-social-facebook et_pb_social_media_follow_network_0">
				<a href="#" class="icon et_pb_with_border" title="Facebook"><span class="et_pb_social_media_follow_network_name">Facebook</span></a>
				
			</li><li class="et_pb_social_icon et_pb_social_network_link et-social-twitter et_pb_social_media_follow_network_1">
				<a href="#" class="icon et_pb_with_border" title="Twitter"><span class="et_pb_social_media_follow_network_name">Twitter</span></a>
				
			</li> 
			</ul> <!-- .et_pb_counters --><div class="et_pb_module et_pb_space et_pb_divider et_pb_divider_3 et_pb_divider_position_"><div class="et_pb_divider_internal"></div></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_6">
				
				
				<div class="et_pb_text_inner">
					 <img class="alignnone wp-image-54120" src="http://www.prlogos.gr/wp-content/uploads/2016/08/logo-prlogos.gr_-350x110.png" alt="logo-prlogos.gr" width="296" height="93" /> 
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->				<div id="footer-bottom">
			<div class="container">	

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2018 prlogos  Με επιφύλαξη κάθε νόμιμου δικαιώματος.</p>
				<p id="footer-credit">developed by <a href="">I. Karamouzas</a></p>
				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
		<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ο ιστότοπος prlogos.gr χρησιμοποιεί cookies για την αποτελεσματικότερη λειτουργία του. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies.","dismiss":"Συμφωνώ!","learnMore":"περισσότερα","link":"http://www.prlogos.gr/?p=60894","theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69933700-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"prlogos"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.13"},"disqusIdentifier":"159383 http:\/\/www.prlogos.gr\/?p=159383","disqusShortname":"prlogos","disqusTitle":"\u039f \u039b\u03ac\u03b6\u03b1\u03c1\u03bf\u03c2 \u039c\u03b1\u03bb\u03bf\u03cd\u03c4\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03bf \u03a4\u03b1\u03bc\u03b5\u03af\u03bf \u0394\u03af\u03ba\u03b1\u03b9\u03b7\u03c2 \u039c\u03b5\u03c4\u03ac\u03b2\u03b1\u03c3\u03b7\u03c2","disqusUrl":"http:\/\/www.prlogos.gr\/%ce%bf-%ce%bb%ce%ac%ce%b6%ce%b1%cf%81%ce%bf%cf%82-%ce%bc%ce%b1%ce%bb%ce%bf%cf%8d%cf%84%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%84%ce%b1%ce%bc%ce%b5%ce%af%ce%bf-%ce%b4%ce%af%ce%ba%ce%b1%ce%b9\/","postId":"159383"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.13'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js?ver=2e7a6c98267db397b06710735ca9ea5d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom_scrollbar_enabler = {"scrollbars":[{"name":"recent-posts","status":true,"selector":"#et-recent-posts-child-2, #et-recent-posts-child-3,#et_recent_tweets-2","height":{"size":"600","unit":"px"},"width":{"size":"","unit":"px"},"position":"outside","inline_css":[{"property":"","value":""}],"theme":"minimal-dark","mCSB_draggerContainer":"","mCSB_dragger":"","mCSB_dragger_bar":"","mCSB_draggerRail":"","mCSB_scrollTools":"","scrollButtons":{"enable":false,"scrollAmount":"auto","scrollType":"stepless"},"mouseWheel":{"enable":true,"scrollAmount":"auto"},"keyboard":{"enable":true,"scrollAmount":"auto"},"initialize_on_ajax_load":false,"responsive":{"enable":false,"screen_width_range":[[1,0]]}}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/custom-scrollbar//asset/js/custom-scrollbar-enabler.min.js?ver=2e7a6c98267db397b06710735ca9ea5d'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.prlogos.gr\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.prlogos.gr\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"4a914a8f32","timeline_nonce":"d09201f13c","blog_feed_nonce":"569b42d1f6","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.prlogos.gr\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.prlogos.gr\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.prlogos.gr\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"82b79b2fd6","subscription_failed":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03b2\u03b1\u03b9\u03c9\u03b8\u03b5\u03af\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03ad\u03c7\u03b5\u03c4\u03b5 \u03b5\u03b9\u03c3\u03b1\u03b3\u03ac\u03b3\u03b5\u03b9 \u03c4\u03b7 \u03c3\u03c9\u03c3\u03c4\u03ae \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03cc\u03c1\u03b7\u03c3\u03b7.","et_ab_log_nonce":"2f75faffba","fill_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03c3\u03c5\u03bc\u03c0\u03bb\u03b7\u03c1\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1:","contact_error_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03b4\u03b9\u03bf\u03c1\u03b8\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1\u03c4\u03b1:","invalid":"\u039c\u03b7 \u03ad\u03b3\u03ba\u03c5\u03c1\u03bf email","captcha":"Captcha","prev":"\u03a0\u03c1\u03bf\u03b7\u03b3","previous":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","next":"\u03a4\u03b7\u03bd \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b7","wrong_captcha":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b1\u03c4\u03b5 \u03bb\u03ac\u03b8\u03bf\u03c2 \u03bd\u03bf\u03cd\u03bc\u03b5\u03c1\u03bf \u03c3\u03c4\u03bf captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"159383","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.104'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/comment-reply.min.js?ver=2e7a6c98267db397b06710735ca9ea5d'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/core/admin/js/common.js?ver=3.0.105'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/wp-embed.min.js?ver=2e7a6c98267db397b06710735ca9ea5d'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>