<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="el" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="el" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="el" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="el" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://www.prlogos.gr/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.prlogos.gr/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας» - ΠΡΩΙΝΟΣ ΛΟΓΟΣ</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.prlogos.gr/%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1-%ce%bc%ce%b5-%cf%84%ce%af%cf%84%ce%bb%ce%bf-%ce%bc%ce%b5%cf%84%ce%b1%cf%80%cf%84%cf%85%cf%87%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%cf%83%cf%80%ce%bf%cf%85/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας» - ΠΡΩΙΝΟΣ ΛΟΓΟΣ" />
<meta property="og:description" content="Η Δομή Απασχόλησης &amp; Σταδιοδρομίας σε συνεργασία με το Γραφείο Διασύνδεσης του Πανεπιστημίου Δυτικής Μακεδονίας στο πλαίσιο υλοποίησης του Επιχειρησιακού Προγράμματος «Εκπαίδευση και Δια Βίου Μάθηση» που συγχρηματοδοτείται από την Ευρωπαϊκή Ένωση (Ευρωπαϊκό Κοινωνικό Ταμείο) και από εθνικούς πόρους», διοργανώνουν Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας» Η εκδήλωση θα πραγματοποιηθεί την Τετάρτη &hellip;" />
<meta property="og:url" content="http://www.prlogos.gr/%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1-%ce%bc%ce%b5-%cf%84%ce%af%cf%84%ce%bb%ce%bf-%ce%bc%ce%b5%cf%84%ce%b1%cf%80%cf%84%cf%85%cf%87%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%cf%83%cf%80%ce%bf%cf%85/" />
<meta property="og:site_name" content="ΠΡΩΙΝΟΣ ΛΟΓΟΣ" />
<meta property="article:publisher" content="https://el-gr.facebook.com/prwinoslogos" />
<meta property="article:section" content="Κοζάνη" />
<meta property="article:published_time" content="2017-04-27T17:45:57+00:00" />
<meta property="og:image" content="http://www.prlogos.gr/wp-content/uploads/2016/05/panepistimio-min-min.jpg" />
<meta property="og:image:width" content="370" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Η Δομή Απασχόλησης &amp; Σταδιοδρομίας σε συνεργασία με το Γραφείο Διασύνδεσης του Πανεπιστημίου Δυτικής Μακεδονίας στο πλαίσιο υλοποίησης του Επιχειρησιακού Προγράμματος «Εκπαίδευση και Δια Βίου Μάθηση» που συγχρηματοδοτείται από την Ευρωπαϊκή Ένωση (Ευρωπαϊκό Κοινωνικό Ταμείο) και από εθνικούς πόρους», διοργανώνουν Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας» Η εκδήλωση θα πραγματοποιηθεί την Τετάρτη [&hellip;]" />
<meta name="twitter:title" content="Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας» - ΠΡΩΙΝΟΣ ΛΟΓΟΣ" />
<meta name="twitter:site" content="@proinoslogos" />
<meta name="twitter:image" content="http://www.prlogos.gr/wp-content/uploads/2016/05/panepistimio-min-min.jpg" />
<meta name="twitter:creator" content="@proinoslogos" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΠΡΩΙΝΟΣ ΛΟΓΟΣ" href="http://www.prlogos.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; ΠΡΩΙΝΟΣ ΛΟΓΟΣ" href="http://www.prlogos.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας» &raquo; ΠΡΩΙΝΟΣ ΛΟΓΟΣ" href="http://www.prlogos.gr/%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1-%ce%bc%ce%b5-%cf%84%ce%af%cf%84%ce%bb%ce%bf-%ce%bc%ce%b5%cf%84%ce%b1%cf%80%cf%84%cf%85%cf%87%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%cf%83%cf%80%ce%bf%cf%85/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.prlogos.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=995fcad1d3b551006d508227bb14db92"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="logos v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style class='custom-scrollbar' type='text/css'>#et-recent-posts-child-2, #et-recent-posts-child-3,#et_recent_tweets-2 { max-height: 600px; overflow-y: auto; overflow-x: hidden;}</style><link rel='stylesheet' id='dashicons-css'  href='http://www.prlogos.gr/wp-includes/css/dashicons.min.css?ver=995fcad1d3b551006d508227bb14db92' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.prlogos.gr/wp-content/plugins/post-views-counter/css/frontend.css?ver=995fcad1d3b551006d508227bb14db92' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='http://www.prlogos.gr/wp-content/plugins/simple-weather/css/simple-weather.css?ver=995fcad1d3b551006d508227bb14db92' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons-css'  href='http://www.prlogos.gr/wp-content/plugins/simple-weather/css/meteocons.css?ver=995fcad1d3b551006d508227bb14db92' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://www.prlogos.gr/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css?ver=995fcad1d3b551006d508227bb14db92' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://www.prlogos.gr/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css?ver=995fcad1d3b551006d508227bb14db92' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-custom-scrollbar-css-css'  href='http://www.prlogos.gr/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.min.css?ver=995fcad1d3b551006d508227bb14db92' type='text/css' media='all' />
<link rel='stylesheet' id='extra-parent-css'  href='http://www.prlogos.gr/wp-content/themes/Extra/style.css?ver=995fcad1d3b551006d508227bb14db92' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.prlogos.gr/wp-content/themes/logos/style.css?ver=995fcad1d3b551006d508227bb14db92' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.prlogos.gr/wp-content/themes/logos/style.css?ver=2.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.prlogos.gr/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.prlogos.gr/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.23' type='text/css' media='all' />
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js?ver=995fcad1d3b551006d508227bb14db92'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=995fcad1d3b551006d508227bb14db92'></script>
<link rel='https://api.w.org/' href='http://www.prlogos.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.prlogos.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.prlogos.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.prlogos.gr/?p=102301' />
<link rel="alternate" type="application/json+oembed" href="http://www.prlogos.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prlogos.gr%2F%25ce%25b7%25ce%25bc%25ce%25b5%25cf%2581%25ce%25af%25ce%25b4%25ce%25b1-%25ce%25bc%25ce%25b5-%25cf%2584%25ce%25af%25cf%2584%25ce%25bb%25ce%25bf-%25ce%25bc%25ce%25b5%25cf%2584%25ce%25b1%25cf%2580%25cf%2584%25cf%2585%25cf%2587%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ad%25cf%2582-%25cf%2583%25cf%2580%25ce%25bf%25cf%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.prlogos.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prlogos.gr%2F%25ce%25b7%25ce%25bc%25ce%25b5%25cf%2581%25ce%25af%25ce%25b4%25ce%25b1-%25ce%25bc%25ce%25b5-%25cf%2584%25ce%25af%25cf%2584%25ce%25bb%25ce%25bf-%25ce%25bc%25ce%25b5%25cf%2584%25ce%25b1%25cf%2580%25cf%2584%25cf%2585%25cf%2587%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ad%25cf%2582-%25cf%2583%25cf%2580%25ce%25bf%25cf%2585%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.prlogos.gr/?wordfence_logHuman=1&hid=899DDCFFBBBF961835B990A3788C2F34');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-content_width-max-width">
#main-content .container,
.boxed_layout #page-container,
.boxed_layout,
.boxed_layout.et_fixed_nav .et-fixed-header #main-header {
	max-width: 1200px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-sidebar_width-width">

		@media only screen and (min-width: 1025px) {
		.with_sidebar .et_pb_extra_column_sidebar {
			min-width: 30%;
			max-width: 30%;
			width: 30%;
			flex-basis: 30%;
		}
		.with_sidebar .et_pb_extra_column_main {
			min-width: 70%;
			max-width: 70%;
			width: 70%;
			flex-basis: 70%;
		}
		}
		</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_line_height-line-height">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	line-height: 1.1em;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_line_height-line-height">
body,
p {
	line-height: 1.6em;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Ubuntu', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_link_color-color">
a,
a:visited {
	color: rgba(132,1,1,0.99);
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_text_color-color">
body {
	color: #333333;
}

</style>

<style type="text/css" id="extra-dynamic-styles-archive_heading_text_color-color">
.archive h1,
.search h1 {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: rgba(252,252,252,0.95);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-color">
#et-menu > li > a:hover,
#et-menu > li.menu-item-has-children > a:hover:after,
#et-menu > li.mega-menu-featured > a:hover:after,
#et-navigation > ul#et-menu > li.current-menu-item > a,
#et-navigation > ul#et-menu > li.current_page_item > a,
#et-extra-mobile-menu > li.mega-menu-featured > a:hover:after,
#et-extra-mobile-menu > li.current-menu-item > a,
#et-extra-mobile-menu > li.current_page_item > a,
#et-extra-mobile-menu > li > a:hover {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-background-color">
#et-navigation > ul > li > a:before {
	background-color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #eeeeee;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #eeeeee;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_line_color-border-color">
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post,
#et-menu li.mega-menu > ul > li > a,
#et-menu li.mega-menu > ul li:last-child a,
#et-menu li > ul li a {
	border-color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_text_color-color">
#et-menu li > ul li a,
#et-menu li.mega-menu > ul > li > a,
#et-menu .sub-menu li.mega-menu-featured > a:after,
#et-menu .sub-menu li.menu-item-has-children > a:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:after,
#et-extra-mobile-menu li a,
#et-menu li.mega-menu-featured > ul li .title,
#et-extra-mobile-menu li.mega-menu-featured > ul li .title,
#et-menu li.mega-menu-featured > ul li .featured-post h2,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post h2,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_active_link_color-color">
#et-menu li > ul li a:hover,
#et-extra-mobile-menu li > ul li a:hover,
#et-menu li > ul li.current-menu-item a,
#et-menu li > ul li.current_page_item a,
#et-extra-mobile-menu li > ul li.current-menu-item a,
#et-extra-mobile-menu li > ul li.current_page_item a,
#et-menu li.mega-menu > ul > li > a:hover,
#et-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu .sub-menu li.menu-item-has-children > a:hover:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #fcfcfc;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_text_color-color">
#et-secondary-menu a,
#et-secondary-menu li.menu-item-has-children > a:after {
	color: #7c7c7c;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">
#et-secondary-nav #et-secondary-menu {
	background-color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_background_color-background-color">
#et-info .et-cart,
#et-info .et-top-search .et-search-field,
#et-info .et-extra-social-icons .et-extra-icon {
	background-color: #bf1f27;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_text_color-color">
.et-fixed-header #et-menu > li a,
.et-fixed-header #et-menu > li.menu-item-has-children > a:after,
.et-fixed-header #et-menu > li.mega-menu-featured > a:after,
.et-fixed-header #et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_active_link_color-color">
.et-fixed-header #et-navigation > ul#et-menu > li.current-menu-item > a,
.et-fixed-header #et-navigation > ul#et-menu > li.li.current_page_item > a,
.et-fixed-header #et-navigation > ul#et-menu > li > a:hover,
.et-fixed-header #et-navigation > ul#et-menu > li.menu-item-has-children > a:hover:after,
.et-fixed-header #et-navigation > ul#et-menu > li.mega-menu-featured > a:hover:after,
.et-fixed-header #et-extra-mobile-menu > li.mega-menu-featured > a:hover:after {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_active_link_color-background-color">
.et-fixed-header #et-navigation > ul > li > a:before {
	background-color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_background_color-background-color">
.et-fixed-header #main-header {
	background-color: #eeeeee;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_background_color-background-color">
#footer-bottom {
	background-color: #333333;
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 98px;
					margin: 0px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 41px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 6px;
					margin: 27px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 22px;
				}
			}</style>
<link rel="shortcut icon" href="http://www.prlogos.gr/wp-content/uploads/2016/09/logo-prlogos.gr_-e1473626024433.png" /></head>
<body class="post-template-default single single-post postid-102301 single-format-standard et_extra et_fixed_nav et_fixed_nav_hide_logo_image et_pb_gutters2 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right unknown et_includes_sidebar">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<div class="weather-location">
							<a href="http://www.prlogos.gr/?page_id=54263">Καιρός Κοζάνη<div class="simple-weather inline-weather"><span>Πέμπτη <i data-sw-icon="B"></i> <em>19&deg;C</em></span><span>Παρασκευή <i data-sw-icon="B"></i> <em>21&deg;C</em></span><span>Σάββατο <i data-sw-icon="Q"></i> <em>16&deg;C</em></span></div></a>
						</div>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://el-gr.facebook.com/prwinoslogos" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/proinoslogos" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.prlogos.gr/">
			<input type="search" class="et-search-field" placeholder="Αναζήτηση" value="" name="s" title="Αναζήτηση" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<div class="logo"><a href="http://www.prlogos.gr/" data-fixed-height="10">
							<img src="http://www.prlogos.gr/wp-content/uploads/2016/08/logo-prlogos.gr_.png" alt="ΠΡΩΙΝΟΣ ΛΟΓΟΣ" id="logo" />
						</a>
						</div>
						<div class="logo-right"><div class="date-logo ">22:44 -  27/04/2017</div></div>
						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-34616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34616"><a href="http://www.prlogos.gr/">αρχική</a></li>
<li id="menu-item-52584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-52584"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/">ροή ειδήσεων</a></li>
<li id="menu-item-52588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52588"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/">Κοζάνη</a></li>
<li id="menu-item-52590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52590"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/">ρεπορτάζ</a></li>
<li id="menu-item-52591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52591"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%cf%80%ce%b1%cf%81%ce%ac%ce%bb%ce%bf%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ac/">παράλογα &#038; λογικά</a></li>
<li id="menu-item-52587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52587"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">αθλητισμός</a></li>
<li id="menu-item-52589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52589"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">πολιτισμός</a></li>
<li id="menu-item-52585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52585"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/">αγορά</a></li>
<li id="menu-item-52662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-52662"><a>περισσότερα</a>
<ul class="sub-menu">
	<li id="menu-item-75403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75403"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b3%ce%b5%cf%8d%cf%83%ce%b5%ce%b9%cf%82/">γεύσεις</a></li>
	<li id="menu-item-52593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52593"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/">αρθρογραφία</a></li>
	<li id="menu-item-75404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75404"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b3%cf%81%ce%b5%ce%b2%ce%b5%ce%bd%ce%ac/">Γρεβενά</a></li>
	<li id="menu-item-75405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75405"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%b1%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ac/">Καστοριά</a></li>
	<li id="menu-item-75407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75407"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%cf%84%ce%bf%ce%bb%ce%b5%ce%bc%ce%b1%ce%90%ce%b4%ce%b1/">Πτολεμαΐδα</a></li>
	<li id="menu-item-75408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75408"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/">Φλώρινα</a></li>
	<li id="menu-item-52667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52667"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
	<li id="menu-item-75406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75406"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">οικονομία</a></li>
	<li id="menu-item-52668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52668"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">κόσμος</a></li>
	<li id="menu-item-52669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52669"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd/">περιβάλλον</a></li>
	<li id="menu-item-52665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52665"><a href="http://www.prlogos.gr/category/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">Μικρές Αγγελίες</a></li>
	<li id="menu-item-54313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54313"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%cf%80%cf%81%cf%89%cf%8a%ce%bd%ce%bf%cf%8d-%ce%bb%cf%8c%ce%b3%ce%bf%cf%85/">Πρωτοσέλιδα Πρωϊνού Λόγου</a></li>
	<li id="menu-item-54309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54309"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%cf%89%ce%bd/">Πρωτοσέλιδα εφημερίδων</a></li>
	<li id="menu-item-56748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56748"><a href="http://www.prlogos.gr/category/webradio/">WebRadio</a></li>
	<li id="menu-item-56742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56742"><a href="http://www.prlogos.gr/category/webtv/">WebTV</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
									   							<div class="post-thumbnail header">
								<a href="http://www.prlogos.gr/%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1-%ce%bc%ce%b5-%cf%84%ce%af%cf%84%ce%bb%ce%bf-%ce%bc%ce%b5%cf%84%ce%b1%cf%80%cf%84%cf%85%cf%87%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%cf%83%cf%80%ce%bf%cf%85/" title="Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας»" class="featured-image">
				<img src="http://www.prlogos.gr/wp-content/uploads/2016/05/panepistimio-min-min.jpg" alt="Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας»" />
			</a>							</div>
														
												<article id="post-102301" class="module single-post-module post-102301 post type-post status-publish format-standard has-post-thumbnail hentry category-1110 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας»</h1>
								<div class="post-meta">
									<p><span class="updated">17:45μμ, Πέμπτη 27/04/2017</span> | <a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a></p>
								</div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Η Δομή Απασχόλησης &amp; Σταδιοδρομίας σε συνεργασία με το Γραφείο Διασύνδεσης του Πανεπιστημίου Δυτικής Μακεδονίας στο πλαίσιο υλοποίησης του Επιχειρησιακού Προγράμματος «Εκπαίδευση και Δια Βίου Μάθηση» που συγχρηματοδοτείται από την Ευρωπαϊκή Ένωση (Ευρωπαϊκό Κοινωνικό Ταμείο) και από εθνικούς πόρους», διοργανώνουν<br />
Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας»<br />
Η εκδήλωση θα πραγματοποιηθεί την Τετάρτη 3 Μαΐου 2017 στις 12:00 μ.μ. στο Μεγάλο Αμφιθέατρο της Παιδαγωγικής Σχολής Φλώρινας.<br />
Κατά τη διάρκεια της Ημερίδας θα γίνει παρουσίαση των Μεταπτυχιακών Προγραμμάτων που λειτουργούν στο Πανεπιστήμιο Δυτικής Μακεδονίας.<br />
Η παρουσία σας θα μας τιμήσει ιδιαίτερα.<br />
Αν. Πρύτανη, Καθηγήτρια<br />
Αναστασία Αλευριάδου</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.prlogos.gr/%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1-%ce%bc%ce%b5-%cf%84%ce%af%cf%84%ce%bb%ce%bf-%ce%bc%ce%b5%cf%84%ce%b1%cf%80%cf%84%cf%85%cf%87%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%cf%83%cf%80%ce%bf%cf%85/&#038;t=%CE%97%CE%BC%CE%B5%CF%81%CE%AF%CE%B4%CE%B1%20%CE%BC%CE%B5%20%CF%84%CE%AF%CF%84%CE%BB%CE%BF%3A%20%C2%AB%CE%9C%CE%B5%CF%84%CE%B1%CF%80%CF%84%CF%85%CF%87%CE%B9%CE%B1%CE%BA%CE%AD%CF%82%20%CE%A3%CF%80%CE%BF%CF%85%CE%B4%CE%AD%CF%82%20%CF%83%CF%84%CE%BF%20%CE%A0%CE%B1%CE%BD%CE%B5%CF%80%CE%B9%CF%83%CF%84%CE%AE%CE%BC%CE%B9%CE%BF%20%CE%94%CF%85%CF%84%CE%B9%CE%BA%CE%AE%CF%82%20%CE%9C%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1%CF%82%C2%BB" class="social-share-link" title="Share &quot;Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας»&quot; via Facebook" data-network-name="facebook" data-share-title="Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας»" data-share-url="http://www.prlogos.gr/%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1-%ce%bc%ce%b5-%cf%84%ce%af%cf%84%ce%bb%ce%bf-%ce%bc%ce%b5%cf%84%ce%b1%cf%80%cf%84%cf%85%cf%87%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%cf%83%cf%80%ce%bf%cf%85/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=%CE%97%CE%BC%CE%B5%CF%81%CE%AF%CE%B4%CE%B1%20%CE%BC%CE%B5%20%CF%84%CE%AF%CF%84%CE%BB%CE%BF%3A%20%C2%AB%CE%9C%CE%B5%CF%84%CE%B1%CF%80%CF%84%CF%85%CF%87%CE%B9%CE%B1%CE%BA%CE%AD%CF%82%20%CE%A3%CF%80%CE%BF%CF%85%CE%B4%CE%AD%CF%82%20%CF%83%CF%84%CE%BF%20%CE%A0%CE%B1%CE%BD%CE%B5%CF%80%CE%B9%CF%83%CF%84%CE%AE%CE%BC%CE%B9%CE%BF%20%CE%94%CF%85%CF%84%CE%B9%CE%BA%CE%AE%CF%82%20%CE%9C%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1%CF%82%C2%BB%20http://www.prlogos.gr/%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1-%ce%bc%ce%b5-%cf%84%ce%af%cf%84%ce%bb%ce%bf-%ce%bc%ce%b5%cf%84%ce%b1%cf%80%cf%84%cf%85%cf%87%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%cf%83%cf%80%ce%bf%cf%85/" class="social-share-link" title="Share &quot;Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας»&quot; via Twitter" data-network-name="twitter" data-share-title="Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας»" data-share-url="http://www.prlogos.gr/%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1-%ce%bc%ce%b5-%cf%84%ce%af%cf%84%ce%bb%ce%bf-%ce%bc%ce%b5%cf%84%ce%b1%cf%80%cf%84%cf%85%cf%87%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%cf%83%cf%80%ce%bf%cf%85/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.prlogos.gr/%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1-%ce%bc%ce%b5-%cf%84%ce%af%cf%84%ce%bb%ce%bf-%ce%bc%ce%b5%cf%84%ce%b1%cf%80%cf%84%cf%85%cf%87%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%cf%83%cf%80%ce%bf%cf%85/&#038;t=%CE%97%CE%BC%CE%B5%CF%81%CE%AF%CE%B4%CE%B1%20%CE%BC%CE%B5%20%CF%84%CE%AF%CF%84%CE%BB%CE%BF%3A%20%C2%AB%CE%9C%CE%B5%CF%84%CE%B1%CF%80%CF%84%CF%85%CF%87%CE%B9%CE%B1%CE%BA%CE%AD%CF%82%20%CE%A3%CF%80%CE%BF%CF%85%CE%B4%CE%AD%CF%82%20%CF%83%CF%84%CE%BF%20%CE%A0%CE%B1%CE%BD%CE%B5%CF%80%CE%B9%CF%83%CF%84%CE%AE%CE%BC%CE%B9%CE%BF%20%CE%94%CF%85%CF%84%CE%B9%CE%BA%CE%AE%CF%82%20%CE%9C%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1%CF%82%C2%BB" class="social-share-link" title="Share &quot;Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας»&quot; via Google +" data-network-name="googleplus" data-share-title="Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας»" data-share-url="http://www.prlogos.gr/%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1-%ce%bc%ce%b5-%cf%84%ce%af%cf%84%ce%bb%ce%bf-%ce%bc%ce%b5%cf%84%ce%b1%cf%80%cf%84%cf%85%cf%87%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%cf%83%cf%80%ce%bf%cf%85/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας»&quot; via Email" data-network-name="basic_email" data-share-title="Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας»" data-share-url="http://www.prlogos.gr/%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1-%ce%bc%ce%b5-%cf%84%ce%af%cf%84%ce%bb%ce%bf-%ce%bc%ce%b5%cf%84%ce%b1%cf%80%cf%84%cf%85%cf%87%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%cf%83%cf%80%ce%bf%cf%85/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας»&quot; via Print" data-network-name="basic_print" data-share-title="Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας»" data-share-url="http://www.prlogos.gr/%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1-%ce%bc%ce%b5-%cf%84%ce%af%cf%84%ce%bb%ce%bf-%ce%bc%ce%b5%cf%84%ce%b1%cf%80%cf%84%cf%85%cf%87%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%cf%83%cf%80%ce%bf%cf%85/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<a href="http://ikteo.gr/"><img src="http://www.prlogos.gr/wp-content/uploads/2017/01/KTEO1.jpg" alt="Advertisement" /></a>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.prlogos.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%bf-%cf%83%cf%84%ce%bf-%cf%80%ce%ac%cf%81%ce%ba%ce%bf-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae%cf%82-%cf%83%cf%85%ce%bc%cf%86%ce%b9%ce%bb%ce%af%cf%89/" rel="prev"><span class="button">προηγούμενο άρθρο</span><span class="title">Σεμινάριο στο Πάρκο Εθνικής Συμφιλίωσης</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.prlogos.gr/%cf%80%ce%ac%cf%81%ce%b9%cf%82-%ce%ba%ce%bf%cf%85%ce%ba%ce%bf%cf%85%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%cf%84%ce%bf-%ce%b4%cf%8c%ce%b3%ce%bc%ce%b1-%cf%84%cf%83%ce%af%cf%80%cf%81%ce%b1/" rel="next"><span class="button">επόμενο άρθρο</span><span class="title">Πάρις Κουκουλόπουλος: Το δόγμα Τσίπρα: «Όλα καλά στην εξουσία»</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Σχετικά άρθρα</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.prlogos.gr/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%ce%ba%ce%bf%cf%85%cf%84%cf%83%ce%bf%cf%8d%ce%bc%cf%80%ce%b1%cf%82-%ce%b1%cf%80%cf%8c-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7-%ce%b7-%ce%b1%cf%80/" title="Δημήτρης Κουτσούμπας από Κοζάνη: «Η «απέλευθέρωση» της ενέργειας γίνεται για την κερδοφορία του κεφαλαίου»" class="post-thumbnail">
				<img src="http://www.prlogos.gr/wp-content/uploads/2017/04/koutsoumpas6-182x114.jpg" alt="Δημήτρης Κουτσούμπας από Κοζάνη: «Η «απέλευθέρωση» της ενέργειας γίνεται για την κερδοφορία του κεφαλαίου»" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.prlogos.gr/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%ce%ba%ce%bf%cf%85%cf%84%cf%83%ce%bf%cf%8d%ce%bc%cf%80%ce%b1%cf%82-%ce%b1%cf%80%cf%8c-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7-%ce%b7-%ce%b1%cf%80/">Δημήτρης Κουτσούμπας από Κοζάνη: «Η «απέλευθέρωση» της ενέργειας γίνεται για την κερδοφορία του κεφαλαίου»</a></h4>
									<p class="date"><span class="updated">Πέμπτη 27/04/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.prlogos.gr/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%83%cf%87%ce%b5%ce%b4%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%ce%b3%ce%b9%ce%b1-%ce%b1%ce%b3%cf%81/" title="«Επιχειρηματικός Σχεδιασμός για αγροτικές επιχειρήσεις»: ειδικό σεμινάριο για αγρότες" class="post-thumbnail">
				<img src="http://www.prlogos.gr/wp-content/uploads/2017/04/exelixi-182x114.jpg" alt="«Επιχειρηματικός Σχεδιασμός για αγροτικές επιχειρήσεις»: ειδικό σεμινάριο για αγρότες" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.prlogos.gr/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%83%cf%87%ce%b5%ce%b4%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%ce%b3%ce%b9%ce%b1-%ce%b1%ce%b3%cf%81/">«Επιχειρηματικός Σχεδιασμός για αγροτικές επιχειρήσεις»: ειδικό σεμινάριο για αγρότες</a></h4>
									<p class="date"><span class="updated">Πέμπτη 27/04/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.prlogos.gr/%ce%bf-%ce%ac%ce%b3%ce%b3%ce%b5%ce%bb%ce%bf%cf%82-%ce%bd%ce%b1%ce%bf%cf%85%ce%bc%ce%af%ce%b4%ce%b7%cf%82-%cf%83%cf%84%ce%bf-%ce%b3%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%cf%8c/" title="Ο Άγγελος Ναουμίδης στο γαστρονομικό φεστιβάλ «Ελλάδα, Γιορτή, Γεύσεις 2017»" class="post-thumbnail">
				<img src="http://www.prlogos.gr/wp-content/uploads/2017/04/ellada_giorti2-182x114.jpg" alt="Ο Άγγελος Ναουμίδης στο γαστρονομικό φεστιβάλ «Ελλάδα, Γιορτή, Γεύσεις 2017»" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.prlogos.gr/%ce%bf-%ce%ac%ce%b3%ce%b3%ce%b5%ce%bb%ce%bf%cf%82-%ce%bd%ce%b1%ce%bf%cf%85%ce%bc%ce%af%ce%b4%ce%b7%cf%82-%cf%83%cf%84%ce%bf-%ce%b3%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%cf%8c/">Ο Άγγελος Ναουμίδης στο γαστρονομικό φεστιβάλ «Ελλάδα, Γιορτή, Γεύσεις 2017»</a></h4>
									<p class="date"><span class="updated">Πέμπτη 27/04/2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.prlogos.gr/%ce%b5%cf%80%ce%af%cf%83%ce%ba%ce%b5%cf%88%ce%b7-%cf%84%ce%bf%cf%85-%ce%bf%cf%8d%ce%b3%ce%b3%cf%81%ce%bf%cf%85-%cf%80%cf%81%ce%ad%cf%83%ce%b2%ce%b7-%cf%83%cf%84%ce%bf%ce%bd-%cf%80%ce%b5%cf%81%ce%b9/" title="Επίσκεψη του Ούγγρου Πρέσβη στον Περιφερειάρχη Δυτικής Μακεδονίας" class="post-thumbnail">
				<img src="http://www.prlogos.gr/wp-content/uploads/2017/04/episkepsi_ougroujpg-182x114.jpg" alt="Επίσκεψη του Ούγγρου Πρέσβη στον Περιφερειάρχη Δυτικής Μακεδονίας" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.prlogos.gr/%ce%b5%cf%80%ce%af%cf%83%ce%ba%ce%b5%cf%88%ce%b7-%cf%84%ce%bf%cf%85-%ce%bf%cf%8d%ce%b3%ce%b3%cf%81%ce%bf%cf%85-%cf%80%cf%81%ce%ad%cf%83%ce%b2%ce%b7-%cf%83%cf%84%ce%bf%ce%bd-%cf%80%ce%b5%cf%81%ce%b9/">Επίσκεψη του Ούγγρου Πρέσβη στον Περιφερειάρχη Δυτικής Μακεδονίας</a></h4>
									<p class="date"><span class="updated">Πέμπτη 27/04/2017</span></p>
								</div>
																							</div>
						</div>
										
				
<div id="disqus_thread">
    </div>

			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="simpleimage-92" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">ioannidis</h4>
	<p class="simple-image">
		<a href="http://epiploioannidis.gr/" target="_blank"><img width="380" height="567" src="http://www.prlogos.gr/wp-content/uploads/2017/04/ioannidis.gif" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-child-3" class="et_pb_widget widget_et_recent_entries_child">		<h4 class="widgettitle">ροή ειδήσεων</h4>		<ul class="widget_list">
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">22:16</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%ce%ba%ce%bf%cf%85%cf%84%cf%83%ce%bf%cf%8d%ce%bc%cf%80%ce%b1%cf%82-%ce%b1%cf%80%cf%8c-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7-%ce%b7-%ce%b1%cf%80/" class="roh-title">Δημήτρης Κουτσούμπας από Κοζάνη: «Η «απέλευθέρωση» της ενέργειας γίνεται για την κερδοφορία του κεφαλαίου»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/" rel="tag">Ελλάδα</a>					</div>
					<div class="roh-time">
						<span class="updated">17:55</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%80%ce%ac%cf%81%ce%b9%cf%82-%ce%ba%ce%bf%cf%85%ce%ba%ce%bf%cf%85%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%cf%84%ce%bf-%ce%b4%cf%8c%ce%b3%ce%bc%ce%b1-%cf%84%cf%83%ce%af%cf%80%cf%81%ce%b1/" class="roh-title">Πάρις Κουκουλόπουλος: Το δόγμα Τσίπρα: «Όλα καλά στην εξουσία»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">17:45</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1-%ce%bc%ce%b5-%cf%84%ce%af%cf%84%ce%bb%ce%bf-%ce%bc%ce%b5%cf%84%ce%b1%cf%80%cf%84%cf%85%cf%87%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%cf%83%cf%80%ce%bf%cf%85/" class="roh-title">Ημερίδα με τίτλο: «Μεταπτυχιακές Σπουδές στο Πανεπιστήμιο Δυτικής Μακεδονίας»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b3%cf%81%ce%b5%ce%b2%ce%b5%ce%bd%ce%ac/" rel="tag">Γρεβενά</a>					</div>
					<div class="roh-time">
						<span class="updated">16:15</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%bf-%cf%83%cf%84%ce%bf-%cf%80%ce%ac%cf%81%ce%ba%ce%bf-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae%cf%82-%cf%83%cf%85%ce%bc%cf%86%ce%b9%ce%bb%ce%af%cf%89/" class="roh-title">Σεμινάριο στο Πάρκο Εθνικής Συμφιλίωσης</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">15:51</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%b9%cf%81%ce%b7%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%83%cf%87%ce%b5%ce%b4%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%ce%b3%ce%b9%ce%b1-%ce%b1%ce%b3%cf%81/" class="roh-title">«Επιχειρηματικός Σχεδιασμός για αγροτικές επιχειρήσεις»: ειδικό σεμινάριο για αγρότες</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">15:45</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bf-%ce%ac%ce%b3%ce%b3%ce%b5%ce%bb%ce%bf%cf%82-%ce%bd%ce%b1%ce%bf%cf%85%ce%bc%ce%af%ce%b4%ce%b7%cf%82-%cf%83%cf%84%ce%bf-%ce%b3%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%cf%8c/" class="roh-title">Ο Άγγελος Ναουμίδης στο γαστρονομικό φεστιβάλ «Ελλάδα, Γιορτή, Γεύσεις 2017»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">15:44</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b5%cf%80%ce%af%cf%83%ce%ba%ce%b5%cf%88%ce%b7-%cf%84%ce%bf%cf%85-%ce%bf%cf%8d%ce%b3%ce%b3%cf%81%ce%bf%cf%85-%cf%80%cf%81%ce%ad%cf%83%ce%b2%ce%b7-%cf%83%cf%84%ce%bf%ce%bd-%cf%80%ce%b5%cf%81%ce%b9/" class="roh-title">Επίσκεψη του Ούγγρου Πρέσβη στον Περιφερειάρχη Δυτικής Μακεδονίας</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/" rel="tag">ρεπορτάζ</a>					</div>
					<div class="roh-time">
						<span class="updated">14:46</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b7-%ce%b1%cf%80%ce%bb%ce%ae-%ce%b1%ce%bd%ce%b1%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ae-%cf%83%cf%84%ce%b9%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%cf%84%ce%b7%cf%82-%ce%b1%cf%85%cf%84%ce%bf/" class="roh-title">«Η απλή αναλογική στις εκλογές της αυτοδιοίκησης είναι μια σφραγίδα που θέλει να βάλει ο ΣΥΡΙΖΑ»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/" rel="tag">ρεπορτάζ</a>					</div>
					<div class="roh-time">
						<span class="updated">14:14</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%80%ce%bf%cf%85%ce%bb%ce%ac%ce%ba%ce%b7%cf%82-%cf%83%cf%85%cf%81%ce%b9%ce%b6%ce%b1-%ce%ba%ce%ac%ce%bd%ce%b1%ce%bc%ce%b5-%ce%bb%ce%ac%ce%b8%ce%bf%cf%82-%cf%84%ce%bf-2014-%cf%8c%cf%84%ce%b1%ce%bd/" class="roh-title">Πουλάκης -ΣΥΡΙΖΑ: «Κάναμε λάθος το 2014 όταν αποσύραμε στις εκλογές την κομματική στήριξη στον Καρυπίδη»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/" rel="tag">ρεπορτάζ</a>					</div>
					<div class="roh-time">
						<span class="updated">13:56</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b4%ce%b9%ce%b1%cf%86%cf%89%ce%bd%ce%af%ce%b1-%ce%b4%ce%b7%ce%bc%ce%ac%cf%81%cf%87%cf%89%ce%bd-%cf%85%cf%80%ce%bf%cf%85%cf%81%ce%b3%ce%b5%ce%af%ce%bf%cf%85-%ce%b5%cf%83%cf%89%cf%84%ce%b5%cf%81/" class="roh-title">Διαφωνία δημάρχων &#8211; υπουργείου Εσωτερικών για την απλή αναλογική</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">13:06</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b1%cf%80%ce%bf%cf%87%ce%b1%ce%b9%cf%81%ce%b5%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82-%cf%84%ce%bf%cf%85-%ce%b1%ce%bd%cf%84%ce%b9%cf%80%cf%81%ce%bf%ce%ad%ce%b4%cf%81%ce%bf%cf%85-%ce%ba%ce%b1%ce%b4/" class="roh-title">Αποχαιρετισμός του αντιπροέδρου Καδόγλου Θεοδόσιου λόγω συνταξιοδότησης και ανασυγκρότηση Δ.Σ.</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">12:54</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%ce%b4%ce%b7%ce%bc%ce%ac%cf%81%cf%87%ce%bf%cf%85-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3-%ce%b3-%cf%84/" class="roh-title">Συνάντηση δημάρχου Κοζάνης με τον Γ.Γ. του Υπουργείου Εσωτερικών Κώστα Πουλάκη</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%b1%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ac/" rel="tag">Καστοριά</a>					</div>
					<div class="roh-time">
						<span class="updated">12:50</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7-38%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%83%ce%b5-%ce%b2%ce%ac%cf%81%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%ce%bf%cf%80%ce%bf%ce%af%ce%bf%cf%85-%ce%b5/" class="roh-title">Συνελήφθη 38χρονος σε βάρος του οποίου εκκρεμούσε Ένταλμα Σύλληψης για διακίνηση ναρκωτικών ουσιών</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/" rel="tag">Ελλάδα</a>					</div>
					<div class="roh-time">
						<span class="updated">12:46</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b7-%ce%b3%ce%b5%ce%bd%ce%bf%cf%80%ce%b4%ce%b5%ce%b7-%cf%84%ce%b9%ce%bc%ce%ac-%cf%84%ce%b7%ce%bd-%ce%b5%cf%81%ce%b3%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%cf%80%cf%81%cf%89%cf%84%ce%bf%ce%bc%ce%b1%ce%b3/" class="roh-title">Η ΓΕΝΟΠ/ΔΕΗ τιμά την Εργατική Πρωτομαγιά -Συμμετέχει στη Γενική Απεργία της ΓΣΕΕ</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">12:41</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b5%cf%80%ce%af%cf%83%ce%ba%ce%b5%cf%88%ce%b7-%cf%84%ce%bf%cf%85-%ce%b3%ce%b5%ce%bd%ce%b9%ce%ba%ce%bf%cf%8d-%cf%80%cf%81%ce%bf%ce%be%ce%ad%ce%bd%ce%bf%cf%85-%cf%84%ce%b7%cf%82-%ce%bf%ce%bc%ce%bf/" class="roh-title">Επίσκεψη του Γενικού Προξένου της Ομοσπονδιακής Δημοκρατίας της Γερμανίας στη Θεσσαλονίκη  στο Επιμελητήριο Κοζάνης</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%cf%80%ce%b1%cf%81%ce%ac%ce%bb%ce%bf%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ac/" rel="tag">παράλογα &amp; λογικά</a>					</div>
					<div class="roh-time">
						<span class="updated">12:27</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%ba%cf%8c%ce%ba%ce%ba%ce%b9%ce%bd%ce%b7-%ce%b5%ce%be%ce%ad%ce%b4%cf%81%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%bb%ce%b1%cf%84%ce%b5%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd/" class="roh-title">Κόκκινη εξέδρα στην πλατεία της Κοζάνης για τον Κουτσούμπα</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">12:13</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b4%ce%b1%ce%bd%ce%b5%ce%b9%ce%ba%ce%ac-%cf%80%ce%b1%cf%80%ce%bf%cf%8d%cf%84%cf%83%ce%b9%ce%b1-%cf%84%ce%b7%cf%82-%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%af%ce%bd%ce%b1-%ce%bc%ce%b1/" class="roh-title">“Δανεικά Παπούτσια” της Χριστίνα Μαξούρη</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">12:00</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%83%cf%89%ce%bc%ce%b1%cf%84%ce%b5%ce%af%ce%bf-%ce%b5%cf%81%ce%b3%ce%b1%ce%b6%ce%bf%ce%bc%ce%ad%ce%bd%cf%89%ce%bd-%ce%b4-%ce%b5-%cf%83-%ce%bc-%ce%b7-%ce%b5-%ce%b4-%ce%b5-%ce%b7-%ce%b1-%ce%b5/" class="roh-title">Σωματείο Εργαζομένων Δ.Ε.Σ.Μ.Η.Ε. Δ.Ε.Η. Α.Ε. «Η Ένωση»: «Τιμούμε την εργατική πρωτομαγιά»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">11:45</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ae-%ce%b8%ce%b5%ce%af%ce%b1-%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1-%cf%83%cf%84%ce%b7-%cf%83%cf%80%ce%b7%ce%bb%ce%b1%ce%b9%ce%bf/" class="roh-title">Ιστορική Θεία Λειτουργία στη σπηλαιοσκήτη του Οσίου Νικάνορος στη Ζάβορδα</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">11:30</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/21%ce%b7-%ce%b5%ce%b8%ce%b5%ce%bb%ce%bf%ce%bd%cf%84%ce%b9%ce%ba%ce%ae-%ce%b1%ce%b9%ce%bc%ce%bf%ce%b4%ce%bf%cf%83%ce%af%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%cf%83%cf%8d%ce%bb%ce%bb%ce%bf%ce%b3%ce%bf/" class="roh-title">21η εθελοντική αιμοδοσία από το Σύλλογο Εθελοντών Αιμοδοτών Γαλατινής</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/" rel="tag">ρεπορτάζ</a>					</div>
					<div class="roh-time">
						<span class="updated">11:15</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bf%ce%bc%ce%b9%ce%bb%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%ba%cf%8e%cf%83%cf%84%ce%b1-%cf%80%ce%bf%cf%85%ce%bb%ce%ac%ce%ba%ce%b7-%cf%83%cf%84%ce%bf-%ce%ba%ce%bf%ce%b2%ce%b5%ce%bd%cf%84%ce%ac%cf%81/" class="roh-title">«Θέλουμε μια τοπική αυτοδιοίκηση με συμμετοχικούς θεσμούς για τους πολίτες»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">10:58</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/24%cf%89%cf%81%ce%b7-%ce%b1%cf%80%ce%b5%cf%81%ce%b3%ce%af%ce%b1-%cf%84%cf%89%ce%bd-%ce%b5%cf%81%ce%b3%ce%b1%ce%b6%ce%bf%ce%bc%ce%ad%ce%bd%cf%89%ce%bd-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%b3%ce%bd-3/" class="roh-title">24ωρη απεργία των εργαζομένων στην «Εγνατία οδός Α.Ε. «</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">10:47</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b5%cf%81%ce%b3%ce%b1%cf%84%ce%b9%ce%ba%cf%8c-%ce%ba%ce%ad%ce%bd%cf%84%cf%81%ce%bf-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7%cf%82-1%ce%b7-%ce%bc%ce%ac%ce%b7-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1-%ce%b1%cf%80/" class="roh-title">Εργατικό Κέντρο Κοζάνης: 1η Μάη Ημέρα Απεργίας</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">10:43</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bc%ce%ad%cf%87%cf%81%ce%b9-%cf%84%ce%b9%cf%82-12-%ce%b9%ce%bf%cf%85%ce%bd%ce%af%ce%bf%cf%85-%ce%b7-%cf%80%cf%81%ce%bf%ce%b8%ce%b5%cf%83%ce%bc%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b9%cf%82/" class="roh-title">Μέχρι τις 12 Ιουνίου η προθεσμία για τις αντιρρήσεις στην ανάρτηση των Δασικών Χαρτών της Π.Ε. Κοζάνης</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/" rel="tag">ρεπορτάζ</a>					</div>
					<div class="roh-time">
						<span class="updated">10:39</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%be%ce%b5%ce%ba%ce%b9%ce%bd%ce%bf%cf%8d%ce%bd-%ce%bf%ce%b9-%ce%b4%ce%b5%ce%bd%ce%b4%cf%81%ce%bf%cf%86%cf%85%cf%84%ce%b5%cf%8d%cf%83%ce%b5%ce%b9%cf%82-%cf%83%ce%b5-%cf%83%cf%85%ce%bd%ce%b5%cf%81/" class="roh-title">Ξεκινούν οι δενδροφυτεύσεις σε συνεργασία με μαθητές γυμνασίων της Π.Ε. Κοζάνης</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/" rel="tag">Φλώρινα</a>					</div>
					<div class="roh-time">
						<span class="updated">10:33</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%83%cf%8d%ce%bb%ce%bb%ce%b7%cf%88%ce%b7-32%cf%87%cf%81%ce%bf%ce%bd%ce%b7%cf%82-%ce%b1%ce%bb%ce%bb%ce%bf%ce%b4%ce%b1%cf%80%ce%ae%cf%82-%cf%83%cf%84%ce%b7-%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/" class="roh-title">Σύλληψη 32χρονης αλλοδαπής στη Φλώρινα για μεταφορά μη νομίμων μεταναστών</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">10:04</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%ba%ce%ac%ce%bb%ce%b5%cf%83%ce%bc%ce%b1-%ce%b5%cf%81%ce%b3%ce%b1%cf%84%ce%b9%ce%ba%ce%ae%cf%82-%ce%bb%ce%ad%cf%83%cf%87%ce%b7%cf%82-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1/" class="roh-title">Κάλεσμα Εργατικής Λέσχης Κοζάνης για την Πρωτομαγιά</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/" rel="tag">αρθρογραφία</a>					</div>
					<div class="roh-time">
						<span class="updated">09:57</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b5%cf%8d%ce%b3%ce%b5-%ce%b4%ce%b5%cf%83%cf%80%cf%8c%cf%84%ce%b7/" class="roh-title">Εύγε Δεσπότη</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">09:45</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b2%cf%8c%ce%b9%ce%bf-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%af%ce%bd%cf%89%cf%83%ce%b7-%cf%85%cf%80%ce%bf%ce%b2%ce%bf%ce%bb%ce%ae%cf%82-%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%cf%89%ce%bd-%ce%b6%ce%b7/" class="roh-title">Βόιο: Ανακοίνωση υποβολής δηλώσεων ζημιάς στον ΕΛΓΑ</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">09:40</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%af%ce%bd%cf%89%cf%83%ce%b7-%ce%b1%ce%bd%cf%84%ce%b1%cf%81%cf%83%cf%85%ce%b1-%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae%cf%82-%ce%bc%ce%b1%ce%ba%ce%b1%ce%b4%ce%bf%ce%bd/" class="roh-title">Ανακοίνωση ΑΝΤΑΡΣΥΑ Δυτικής Μακαδονίας για την Πρωτομαγιά</a></div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="roh-more "><div class="et_pb_button_module_wrapper et_pb_module et_pb_button_alignment_center">
				<a class="et_pb_button  et_pb_button_0 et_pb_module et_pb_bg_layout_light" href="http://www.prlogos.gr/?cat=1100">όλη η ροή ειδήσεων</a>
			</div></div></div>
		</div> <!-- end .et_pb_widget --><div id="simpleimage-82" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">amorino</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/Amorino-490658031006674/?fref=ts" target="_blank"><img width="340" height="340" src="http://www.prlogos.gr/wp-content/uploads/2017/02/amorino2.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/02/amorino2.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/02/amorino2-150x150.jpg 150w, http://www.prlogos.gr/wp-content/uploads/2017/02/amorino2-300x300.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-79" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">gaia</h4>
	<p class="simple-image">
		<a href="https://www.c-gaia.gr/" target="_blank"><img width="300" height="250" src="http://www.prlogos.gr/wp-content/uploads/2017/04/gaia.gif" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-94" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">kafelafam</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/events/202593196913352/" target="_blank"><img width="340" height="482" src="http://www.prlogos.gr/wp-content/uploads/2017/04/kafelafam-1.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/04/kafelafam-1.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/04/kafelafam-1-300x425.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-85" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">gkoumas</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/gss.asfaleies?fref=ts" target="_blank"><img width="340" height="486" src="http://www.prlogos.gr/wp-content/uploads/2017/03/goumas_neo.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/03/goumas_neo.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/03/goumas_neo-300x429.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-38" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">poupnara</h4>
	<p class="simple-image">
		<a href="http://optikapoupnara.com/"><img width="370" height="370" src="http://www.prlogos.gr/wp-content/uploads/2016/08/poupnara.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2016/08/poupnara.jpg 370w, http://www.prlogos.gr/wp-content/uploads/2016/08/poupnara-150x150.jpg 150w" sizes="(max-width: 370px) 100vw, 370px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-96" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">kimolia</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/%CE%9A%CE%B9%CE%BC%CF%89%CE%BB%CE%AF%CE%B1-%CE%A3%CF%85%CE%B3%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82-%CE%9A%CE%B1%CF%86%CE%B5%CE%BD%CE%AD%CF%82-992046767502930/?fref=ts" target="_blank"><img width="340" height="495" src="http://www.prlogos.gr/wp-content/uploads/2017/04/kimolia.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/04/kimolia.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/04/kimolia-300x437.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-77" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">diaplasi</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/diaplasi.plus?fref=ts" target="_blank"><img width="342" height="210" src="http://www.prlogos.gr/wp-content/uploads/2017/01/diaplasi.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/01/diaplasi.jpg 342w, http://www.prlogos.gr/wp-content/uploads/2017/01/diaplasi-300x184.jpg 300w" sizes="(max-width: 342px) 100vw, 342px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-39" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">elite</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/elitekozani/?fref=ts"><img width="340" height="387" src="http://www.prlogos.gr/wp-content/uploads/2016/10/elite.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2016/10/elite.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2016/10/elite-300x341.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-59" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">tzimopoulos</h4>
	<p class="simple-image">
		<a href="http://tzimopoulos.com.gr/" target="_blank"><img width="340" height="340" src="http://www.prlogos.gr/wp-content/uploads/2017/03/tzimopoulos.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/03/tzimopoulos.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/03/tzimopoulos-150x150.jpg 150w, http://www.prlogos.gr/wp-content/uploads/2017/03/tzimopoulos-300x300.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-73" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">gala</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/prwtoxeri/?fref=ts" target="_blank"><img width="340" height="480" src="http://www.prlogos.gr/wp-content/uploads/2017/01/gala1.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/01/gala1.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/01/gala1-300x424.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-40" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">mind</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/themindbar/?fref=ts" target="_blank"><img width="340" height="340" src="http://www.prlogos.gr/wp-content/uploads/2016/10/mind_new.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2016/10/mind_new.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2016/10/mind_new-150x150.jpg 150w, http://www.prlogos.gr/wp-content/uploads/2016/10/mind_new-300x300.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-71" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">roi</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/Le-Roi-202719143395273/?fref=ts" target="_blank"><img width="340" height="167" src="http://www.prlogos.gr/wp-content/uploads/2016/12/roi.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2016/12/roi.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2016/12/roi-300x147.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-88" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">clock</h4>
	<p class="simple-image">
		<img width="340" height="193" src="http://www.prlogos.gr/wp-content/uploads/2017/04/clok.gif" class="attachment-full size-full" alt="" />	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-81" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">tileodigos</h4>
	<p class="simple-image">
		<img width="340" height="399" src="http://www.prlogos.gr/wp-content/uploads/2017/04/tileodigos1.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/04/tileodigos1.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/04/tileodigos1-300x352.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" />	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-37" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">korka</h4>
	<p class="simple-image">
		<a href="http://deuxk.gr/" target="_blank"><img width="370" height="370" src="http://www.prlogos.gr/wp-content/uploads/2016/09/korka.gif" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-50" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">OPSI</h4>
	<p class="simple-image">
		<a href="http://www.opsis-institute.gr/" target="_blank"><img width="340" height="356" src="http://www.prlogos.gr/wp-content/uploads/2016/11/OPSIS.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2016/11/OPSIS.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2016/11/OPSIS-300x314.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="et_ads-2" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-2 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7130484550663036" data-ad-slot="2347737079"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

		<footer id="footer" class="footer_columns_1"><div class="et_pb_section  et_pb_section_1 et_pb_with_background et_section_regular">
				
				
					
					<div class="footer-rs et_pb_row et_pb_row_0 et_pb_gutters1">
				
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_0">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				 Κατηγορίες 
			</div> <!-- .et_pb_text --><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left footer-menu et_pb_text_1">
				 <!-- Widget Shortcode --><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle"> </h2><div class="menu-footer-categories1-container"><ul id="menu-footer-categories1" class="menu"><li id="menu-item-52923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-52923"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/">ροή ειδήσεων</a></li>
<li id="menu-item-52929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52929"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/">Κοζάνη</a></li>
<li id="menu-item-52934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52934"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/">ρεπορτάζ</a></li>
<li id="menu-item-52935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52935"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%cf%80%ce%b1%cf%81%ce%ac%ce%bb%ce%bf%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ac/">παράλογα &#038; λογικά</a></li>
<li id="menu-item-52933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52933"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">πολιτισμός</a></li>
<li id="menu-item-52927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52927"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">αθλητισμός</a></li>
<li id="menu-item-52948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52948"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/">αρθρογραφία</a></li>
<li id="menu-item-52947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52947"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/">αγορά</a></li>
</ul></div></div><!-- /Widget Shortcode --> 
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_1">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left footer-menu et_pb_text_2">
				 <!-- Widget Shortcode --><div id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widgettitle"> </h2><div class="menu-footer-categories2-container"><ul id="menu-footer-categories2" class="menu"><li id="menu-item-54307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54307"><a href="http://www.prlogos.gr/category/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">Μικρές Αγγελίες</a></li>
<li id="menu-item-54305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54305"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%cf%89%ce%bd/">Πρωτοσέλιδα εφημερίδων</a></li>
<li id="menu-item-52940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52940"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
<li id="menu-item-52941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52941"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">κόσμος</a></li>
<li id="menu-item-52942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52942"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">οικονομία</a></li>
<li id="menu-item-52943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52943"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd/">περιβάλλον</a></li>
<li id="menu-item-56750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56750"><a href="http://www.prlogos.gr/category/webradio/">WebRadio</a></li>
<li id="menu-item-56751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56751"><a href="http://www.prlogos.gr/category/webtv/">WebTV</a></li>
</ul></div></div><!-- /Widget Shortcode --> 
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_2">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_3">
				 Πρωινός Λόγος 
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_space et_pb_divider_0 et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left footer-menu et_pb_text_4">
				 <!-- Widget Shortcode --><div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle"> </h2><div class="menu-footer-pages-container"><ul id="menu-footer-pages" class="menu"><li id="menu-item-54308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54308"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%cf%80%cf%81%cf%89%cf%8a%ce%bd%ce%bf%cf%8d-%ce%bb%cf%8c%ce%b3%ce%bf%cf%85/">Πρωτοσέλιδα Πρωϊνού Λόγου</a></li>
<li id="menu-item-52916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52916"><a href="http://www.prlogos.gr/%cf%84%ce%b1%cf%85%cf%84%cf%8c%cf%84%ce%b7%cf%84%ce%b1/">Ταυτότητα</a></li>
<li id="menu-item-52961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52961"><a href="http://www.prlogos.gr/%CF%84%CE%B1%CF%85%CF%84%CF%8C%CF%84%CE%B7%CF%84%CE%B1/#diey8ynsh">Διεύθυνση</a></li>
<li id="menu-item-52962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52962"><a href="http://www.prlogos.gr/%CF%84%CE%B1%CF%85%CF%84%CF%8C%CF%84%CE%B7%CF%84%CE%B1/#epikoinwnia">Επικοινωνία</a></li>
</ul></div></div><!-- /Widget Shortcode --> 
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_3">
				
				<div class="et_pb_module et_pb_space et_pb_divider_1 et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_center  et_pb_text_5">
				

ακολουθήστε μας


			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_space et_pb_divider_2 et-hide-mobile"></div><ul class="et_pb_social_media_follow et_pb_module et_pb_bg_layout_light  et_pb_social_media_follow_0 clearfix">
				 <li class="et_pb_social_icon et_pb_social_network_link et-social-facebook et_pb_social_media_follow_network_0">
				<a href="#" class="icon circle" title="facebook" style="background-color: #3b5998;"><span>facebook</span></a>
				
			</li><li class="et_pb_social_icon et_pb_social_network_link et-social-twitter et_pb_social_media_follow_network_1">
				<a href="#" class="icon circle" title="Twitter" style="background-color: #00aced;"><span>Twitter</span></a>
				
			</li> 
			</ul> <!-- .et_pb_counters --><div class="et_pb_module et_pb_space et_pb_divider et_pb_divider_3 et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_6">
				 <img class="alignnone wp-image-54120" src="http://www.prlogos.gr/wp-content/uploads/2016/08/logo-prlogos.gr_-350x110.png" alt="logo-prlogos.gr" width="296" height="93" /> 
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->				<div id="footer-bottom">
			<div class="container">	

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2017 prlogos  Με επιφύλαξη κάθε νόμιμου δικαιώματος.</p>
				<p id="footer-credit">developed by <a href="">I. Karamouzas</a></p>
				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<style type="text/css" id="et-builder-advanced-style">
				
.et_pb_text_4.et_pb_text { color: #ffffff !important; }
.et_pb_text_4 p { line-height: 2.2em; }
.et_pb_text_4 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif;font-size: 16px; line-height: 2.2em; padding-top: 0px !important; }
.et_pb_text_3 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif; font-weight: bold;font-size: 16px; line-height: 1.4em; margin-bottom: 8px !important; }
.et_pb_text_3 p { line-height: 1.4em; }
.et_pb_text_2 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif;font-size: 16px; line-height: 2.2em; padding-top: 28px !important; }
.et_pb_text_3.et_pb_text { color: #666666 !important; }
.et_pb_divider_1 { height: 60px; }
.et_pb_text_5 { padding-top: 5px !important; padding-right: 15px !important; padding-bottom: 5px !important; padding-left: 15px !important;margin-bottom: 15px !important; color: #ffffff !important;background: rgb(191, 31, 39);border-radius: 5px;letter-spacing: 0px;font-size: 16px; }
.et_pb_text_6 p { line-height: 1.4em; }
.et_pb_text_6 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif; font-weight: bold;font-size: 16px; line-height: 1.4em; margin-bottom: 8px !important; }
.et_pb_text_6.et_pb_text { color: #ffffff !important; }
.et_pb_divider_3 { height: 20px; }
.et_pb_divider_2 { height: 10px; }
.et_pb_divider_3:before { border-top-color: #bfbfbf; }
.et_pb_text_2 p { line-height: 2.2em; }
.et_pb_text_2.et_pb_text { color: #ffffff !important; }
.et_pb_section_0 { color: #ffffff !important;background: rgb(191, 31, 39);border-radius: 5px;letter-spacing: 0px;font-size: 16px; }
.et_pb_section_1.et_pb_section { background-color:#eeeeee !important; padding-top: 0px; padding-bottom: 0px; }
body.et_button_custom_icon #page-container .et_pb_button_0:after { font-size:20px; }
body #page-container .et_pb_button_0:after { font-size:32px; 
						
						
						opacity:0;
						
						
						display: inline-block; }
body #page-container .et_pb_button_0:hover { 
					
					
					
					letter-spacing:0;
					padding-left:0.7em; padding-right: 2em; }
body #page-container .et_pb_button_0:hover:after { 
						
						opacity: 1; }
.et_pb_row_0.et_pb_row { padding-top: 10px; padding-right: 10px; padding-bottom: 10px; padding-left: 10px; }
.et_pb_text_0.et_pb_text { color: #666666 !important; }
.et_pb_text_1 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif;font-size: 16px; line-height: 2.2em; padding-top: 0px !important; }
.et_pb_text_2 h1 { font-size: 18px; }
.et_pb_text_1 p { line-height: 2.2em; }
.et_pb_text_1.et_pb_text { color: #ffffff !important; }
.et_pb_text_0 p { line-height: 1.4em; }
.et_pb_text_0 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif; font-weight: bold;font-size: 16px; line-height: 1.4em; margin-bottom: 8px !important; }
body #page-container .et_pb_button_0 { 
					
					
					
					
					
					font-size:20px; }

@media only screen and ( max-width: 980px ) {
	.et_pb_text_2 { padding-top: 0px !important; }
	body #page-container .et_pb_button_0:hover { letter-spacing:0px; }
	body #page-container .et_pb_button_0,body #page-container .et_pb_button_0:after { 
								letter-spacing:0px; }
}

@media only screen and ( min-width: 768px ) and ( max-width: 980px ) {
	.et_pb_divider_0 { display: none !important; }
}

@media only screen and ( max-width: 767px ) {
	.et_pb_divider_0 { display: none !important; }
	body #page-container .et_pb_button_0:hover { letter-spacing:0px; }
	body #page-container .et_pb_button_0,body #page-container .et_pb_button_0:after { 
								letter-spacing:0px; }
}
			</style><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ο ιστότοπος prlogos.gr χρησιμοποιεί cookies για την αποτελεσματικότερη λειτουργία του. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies.","dismiss":"Συμφωνώ!","learnMore":"περισσότερα","link":"http://www.prlogos.gr/?p=60894","theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69933700-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='et-gf-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu:400,300,300italic,400italic,500,500italic,700,700italic&#038;subset=latin,cyrillic-ext,cyrillic,greek-ext,greek,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-source-sans-pro-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js?ver=995fcad1d3b551006d508227bb14db92'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom_scrollbar_enabler = {"scrollbars":[{"name":"recent-posts","status":true,"selector":"#et-recent-posts-child-2, #et-recent-posts-child-3,#et_recent_tweets-2","height":{"size":"600","unit":"px"},"width":{"size":"","unit":"px"},"position":"outside","inline_css":[{"property":"","value":""}],"theme":"minimal-dark","mCSB_draggerContainer":"","mCSB_dragger":"","mCSB_dragger_bar":"","mCSB_draggerRail":"","mCSB_scrollTools":"","scrollButtons":{"enable":false,"scrollAmount":"auto","scrollType":"stepless"},"mouseWheel":{"enable":true,"scrollAmount":"auto"},"keyboard":{"enable":true,"scrollAmount":"auto"},"initialize_on_ajax_load":false,"responsive":{"enable":false,"screen_width_range":[[1,0]]}}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/custom-scrollbar//asset/js/custom-scrollbar-enabler.min.js?ver=995fcad1d3b551006d508227bb14db92'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/salvattore.min.js?ver=2.0.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.prlogos.gr\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.prlogos.gr\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"6e919566a5","timeline_nonce":"e0b612f131","blog_feed_nonce":"2b46983bd6","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/comment-reply.min.js?ver=995fcad1d3b551006d508227bb14db92'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.prlogos.gr\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.prlogos.gr\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.prlogos.gr\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"60a4716674","subscription_failed":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03b2\u03b1\u03b9\u03c9\u03b8\u03b5\u03af\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03ad\u03c7\u03b5\u03c4\u03b5 \u03b5\u03b9\u03c3\u03b1\u03b3\u03ac\u03b3\u03b5\u03b9 \u03c4\u03b7 \u03c3\u03c9\u03c3\u03c4\u03ae \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03cc\u03c1\u03b7\u03c3\u03b7.","et_ab_log_nonce":"c5c1cf1485","fill_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03c3\u03c5\u03bc\u03c0\u03bb\u03b7\u03c1\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1:","contact_error_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03b4\u03b9\u03bf\u03c1\u03b8\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1\u03c4\u03b1:","invalid":"\u039c\u03b7 \u03ad\u03b3\u03ba\u03c5\u03c1\u03bf email","captcha":"Captcha","prev":"\u03a0\u03c1\u03bf\u03b7\u03b3","previous":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","next":"\u03a4\u03b7\u03bd \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b7","wrong_captcha":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b1\u03c4\u03b5 \u03bb\u03ac\u03b8\u03bf\u03c2 \u03bd\u03bf\u03cd\u03bc\u03b5\u03c1\u03bf \u03c3\u03c4\u03bf captcha.","is_builder_plugin_used":"","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"102301","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/wp-embed.min.js?ver=995fcad1d3b551006d508227bb14db92'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":""},"disqusIdentifier":"102301 http:\/\/www.prlogos.gr\/?p=102301","disqusShortname":"prlogos","disqusTitle":"\u0397\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u03bc\u03b5 \u03c4\u03af\u03c4\u03bb\u03bf: \u00ab\u039c\u03b5\u03c4\u03b1\u03c0\u03c4\u03c5\u03c7\u03b9\u03b1\u03ba\u03ad\u03c2 \u03a3\u03c0\u03bf\u03c5\u03b4\u03ad\u03c2 \u03c3\u03c4\u03bf \u03a0\u03b1\u03bd\u03b5\u03c0\u03b9\u03c3\u03c4\u03ae\u03bc\u03b9\u03bf \u0394\u03c5\u03c4\u03b9\u03ba\u03ae\u03c2 \u039c\u03b1\u03ba\u03b5\u03b4\u03bf\u03bd\u03af\u03b1\u03c2\u00bb","disqusUrl":"http:\/\/www.prlogos.gr\/%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1-%ce%bc%ce%b5-%cf%84%ce%af%cf%84%ce%bb%ce%bf-%ce%bc%ce%b5%cf%84%ce%b1%cf%80%cf%84%cf%85%cf%87%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%cf%83%cf%80%ce%bf%cf%85\/","options":{"manualSync":false},"postId":"102301"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=995fcad1d3b551006d508227bb14db92'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"prlogos"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=995fcad1d3b551006d508227bb14db92'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>