<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="el" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="el" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="el" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="el" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://www.prlogos.gr/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.prlogos.gr/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας - ΠΡΩΙΝΟΣ ΛΟΓΟΣ</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%ad%ce%bd%cf%89%cf%83%ce%b7%cf%82-%cf%81%ce%b1%ce%b4%ce%b9%ce%bf%ce%b5%cf%81%ce%b1%cf%83%ce%b9%cf%84/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας - ΠΡΩΙΝΟΣ ΛΟΓΟΣ" />
<meta property="og:url" content="http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%ad%ce%bd%cf%89%cf%83%ce%b7%cf%82-%cf%81%ce%b1%ce%b4%ce%b9%ce%bf%ce%b5%cf%81%ce%b1%cf%83%ce%b9%cf%84/" />
<meta property="og:site_name" content="ΠΡΩΙΝΟΣ ΛΟΓΟΣ" />
<meta property="article:publisher" content="https://el-gr.facebook.com/prwinoslogos" />
<meta property="article:section" content="πολιτισμός" />
<meta property="article:published_time" content="2018-01-03T17:00:54+02:00" />
<meta property="article:modified_time" content="2018-01-03T16:34:54+02:00" />
<meta property="og:updated_time" content="2018-01-03T16:34:54+02:00" />
<meta property="og:image" content="http://www.prlogos.gr/wp-content/uploads/2018/01/xoros_eradym.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="774" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας - ΠΡΩΙΝΟΣ ΛΟΓΟΣ" />
<meta name="twitter:site" content="@proinoslogos" />
<meta name="twitter:image" content="http://www.prlogos.gr/wp-content/uploads/2018/01/xoros_eradym.jpg" />
<meta name="twitter:creator" content="@proinoslogos" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.prlogos.gr\/","name":"\u03a0\u03a1\u03a9\u0399\u039d\u039f\u03a3 \u039b\u039f\u0393\u039f\u03a3","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.prlogos.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΠΡΩΙΝΟΣ ΛΟΓΟΣ" href="http://www.prlogos.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; ΠΡΩΙΝΟΣ ΛΟΓΟΣ" href="http://www.prlogos.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας &raquo; ΠΡΩΙΝΟΣ ΛΟΓΟΣ" href="http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%ad%ce%bd%cf%89%cf%83%ce%b7%cf%82-%cf%81%ce%b1%ce%b4%ce%b9%ce%bf%ce%b5%cf%81%ce%b1%cf%83%ce%b9%cf%84/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.prlogos.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=73c078f32b8fd44a68808f18551d63f3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="logos v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style class='custom-scrollbar' type='text/css'>#et-recent-posts-child-2, #et-recent-posts-child-3,#et_recent_tweets-2 { max-height: 600px; overflow-y: auto; overflow-x: hidden;}</style><link rel='stylesheet' id='dashicons-css'  href='http://www.prlogos.gr/wp-includes/css/dashicons.min.css?ver=73c078f32b8fd44a68808f18551d63f3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.prlogos.gr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='http://www.prlogos.gr/wp-content/plugins/simple-weather/css/simple-weather.css?ver=73c078f32b8fd44a68808f18551d63f3' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons-css'  href='http://www.prlogos.gr/wp-content/plugins/simple-weather/css/meteocons.css?ver=73c078f32b8fd44a68808f18551d63f3' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='http://www.prlogos.gr/wp-content/plugins/weptile-image-slider-widget/css/weptile-image-slider-widget.css?ver=73c078f32b8fd44a68808f18551d63f3' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='http://www.prlogos.gr/wp-content/plugins/weptile-image-slider-widget/nivo-slider/nivo-slider.css?ver=73c078f32b8fd44a68808f18551d63f3' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-custom-scrollbar-css-css'  href='http://www.prlogos.gr/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.min.css?ver=73c078f32b8fd44a68808f18551d63f3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-parent-css'  href='http://www.prlogos.gr/wp-content/themes/Extra/style.css?ver=73c078f32b8fd44a68808f18551d63f3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.prlogos.gr/wp-content/themes/logos/style.css?ver=73c078f32b8fd44a68808f18551d63f3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.prlogos.gr/wp-content/themes/logos/style.css?ver=2.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.prlogos.gr/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.prlogos.gr/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.23' type='text/css' media='all' />
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/weptile-image-slider-widget/js/weptile-image-slider-widget.js?ver=73c078f32b8fd44a68808f18551d63f3'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/weptile-image-slider-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=73c078f32b8fd44a68808f18551d63f3'></script>
<link rel='https://api.w.org/' href='http://www.prlogos.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.prlogos.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.prlogos.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.prlogos.gr/?p=143478' />
<link rel="alternate" type="application/json+oembed" href="http://www.prlogos.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prlogos.gr%2F%25ce%25b5%25cf%2584%25ce%25ae%25cf%2583%25ce%25b9%25ce%25bf%25cf%2582-%25cf%2587%25ce%25bf%25cf%2581%25cf%258c%25cf%2582-%25cf%2584%25ce%25b7%25cf%2582-%25ce%25ad%25ce%25bd%25cf%2589%25cf%2583%25ce%25b7%25cf%2582-%25cf%2581%25ce%25b1%25ce%25b4%25ce%25b9%25ce%25bf%25ce%25b5%25cf%2581%25ce%25b1%25cf%2583%25ce%25b9%25cf%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.prlogos.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.prlogos.gr%2F%25ce%25b5%25cf%2584%25ce%25ae%25cf%2583%25ce%25b9%25ce%25bf%25cf%2582-%25cf%2587%25ce%25bf%25cf%2581%25cf%258c%25cf%2582-%25cf%2584%25ce%25b7%25cf%2582-%25ce%25ad%25ce%25bd%25cf%2589%25cf%2583%25ce%25b7%25cf%2582-%25cf%2581%25ce%25b1%25ce%25b4%25ce%25b9%25ce%25bf%25ce%25b5%25cf%2581%25ce%25b1%25cf%2583%25ce%25b9%25cf%2584%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.prlogos.gr/?wordfence_lh=1&hid=1E5F4049B0462D0B690227BE87170060');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-content_width-max-width">
#main-content .container,
.boxed_layout #page-container,
.boxed_layout,
.boxed_layout.et_fixed_nav .et-fixed-header #main-header {
	max-width: 1200px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-sidebar_width-width">

		@media only screen and (min-width: 1025px) {
		.with_sidebar .et_pb_extra_column_sidebar {
			min-width: 30%;
			max-width: 30%;
			width: 30%;
			flex-basis: 30%;
		}
		.with_sidebar .et_pb_extra_column_main {
			min-width: 70%;
			max-width: 70%;
			width: 70%;
			flex-basis: 70%;
		}
		}
		</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: rgba(255,255,255,0);
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_line_height-line-height">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	line-height: 1.1em;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_line_height-line-height">
body,
p {
	line-height: 1.6em;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Ubuntu', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_link_color-color">
a,
a:visited {
	color: rgba(132,1,1,0.99);
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_text_color-color">
body {
	color: #333333;
}

</style>

<style type="text/css" id="extra-dynamic-styles-archive_heading_text_color-color">
.archive h1,
.search h1 {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: rgba(252,252,252,0.95);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-color">
#et-menu > li > a:hover,
#et-menu > li.menu-item-has-children > a:hover:after,
#et-menu > li.mega-menu-featured > a:hover:after,
#et-navigation > ul#et-menu > li.current-menu-item > a,
#et-navigation > ul#et-menu > li.current_page_item > a,
#et-extra-mobile-menu > li.mega-menu-featured > a:hover:after,
#et-extra-mobile-menu > li.current-menu-item > a,
#et-extra-mobile-menu > li.current_page_item > a,
#et-extra-mobile-menu > li > a:hover {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-background-color">
#et-navigation > ul > li > a:before {
	background-color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #eeeeee;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #eeeeee;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_line_color-border-color">
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post,
#et-menu li.mega-menu > ul > li > a,
#et-menu li.mega-menu > ul li:last-child a,
#et-menu li > ul li a {
	border-color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_text_color-color">
#et-menu li > ul li a,
#et-menu li.mega-menu > ul > li > a,
#et-menu .sub-menu li.mega-menu-featured > a:after,
#et-menu .sub-menu li.menu-item-has-children > a:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:after,
#et-extra-mobile-menu li a,
#et-menu li.mega-menu-featured > ul li .title,
#et-extra-mobile-menu li.mega-menu-featured > ul li .title,
#et-menu li.mega-menu-featured > ul li .featured-post h2,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post h2,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_active_link_color-color">
#et-menu li > ul li a:hover,
#et-extra-mobile-menu li > ul li a:hover,
#et-menu li > ul li.current-menu-item a,
#et-menu li > ul li.current_page_item a,
#et-extra-mobile-menu li > ul li.current-menu-item a,
#et-extra-mobile-menu li > ul li.current_page_item a,
#et-menu li.mega-menu > ul > li > a:hover,
#et-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu .sub-menu li.menu-item-has-children > a:hover:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #fcfcfc;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_text_color-color">
#et-secondary-menu a,
#et-secondary-menu li.menu-item-has-children > a:after {
	color: #7c7c7c;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">
#et-secondary-nav #et-secondary-menu {
	background-color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_background_color-background-color">
#et-info .et-cart,
#et-info .et-top-search .et-search-field,
#et-info .et-extra-social-icons .et-extra-icon {
	background-color: #bf1f27;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_text_color-color">
.et-fixed-header #et-menu > li a,
.et-fixed-header #et-menu > li.menu-item-has-children > a:after,
.et-fixed-header #et-menu > li.mega-menu-featured > a:after,
.et-fixed-header #et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_active_link_color-color">
.et-fixed-header #et-navigation > ul#et-menu > li.current-menu-item > a,
.et-fixed-header #et-navigation > ul#et-menu > li.li.current_page_item > a,
.et-fixed-header #et-navigation > ul#et-menu > li > a:hover,
.et-fixed-header #et-navigation > ul#et-menu > li.menu-item-has-children > a:hover:after,
.et-fixed-header #et-navigation > ul#et-menu > li.mega-menu-featured > a:hover:after,
.et-fixed-header #et-extra-mobile-menu > li.mega-menu-featured > a:hover:after {
	color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_active_link_color-background-color">
.et-fixed-header #et-navigation > ul > li > a:before {
	background-color: #840101;
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_background_color-background-color">
.et-fixed-header #main-header {
	background-color: #eeeeee;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_background_color-background-color">
#footer-bottom {
	background-color: #333333;
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 98px;
					margin: 0px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 41px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 6px;
					margin: 27px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 22px;
				}
			}</style>
<link rel="shortcut icon" href="http://www.prlogos.gr/wp-content/uploads/2016/09/logo-prlogos.gr_-e1473626024433.png" /></head>
<body class="post-template-default single single-post postid-143478 single-format-standard et_extra et_fixed_nav et_fixed_nav_hide_logo_image et_pb_gutters2 et_primary_nav_dropdown_animation_fadeInTop et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right unknown et_includes_sidebar">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<div class="weather-location">
							<a href="http://www.prlogos.gr/?page_id=54263">Καιρός Κοζάνη<div class="simple-weather inline-weather"><span>Τετάρτη <i data-sw-icon="B"></i> <em>-3&deg;C</em></span><span>Πέμπτη <i data-sw-icon="W"></i> <em>2&deg;C</em></span><span>Παρασκευή <i data-sw-icon="B"></i> <em>4&deg;C</em></span></div></a>
						</div>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://el-gr.facebook.com/prwinoslogos" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/proinoslogos" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.prlogos.gr/">
			<input type="search" class="et-search-field" placeholder="Αναζήτηση" value="" name="s" title="Αναζήτηση" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<div class="logo"><a href="http://www.prlogos.gr/" data-fixed-height="10">
							<img src="http://www.prlogos.gr/wp-content/uploads/2016/08/logo-prlogos.gr_.png" alt="ΠΡΩΙΝΟΣ ΛΟΓΟΣ" id="logo" />
						</a>
						</div>
						<div class="logo-right"><div class="date-logo ">21:07 -  3/01/2018</div></div>
						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-34616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-34616"><a href="http://www.prlogos.gr/">αρχική</a></li>
<li id="menu-item-52584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-52584"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/">ροή ειδήσεων</a></li>
<li id="menu-item-52588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52588"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/">Κοζάνη</a></li>
<li id="menu-item-52590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52590"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/">ρεπορτάζ</a></li>
<li id="menu-item-52591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52591"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%cf%80%ce%b1%cf%81%ce%ac%ce%bb%ce%bf%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ac/">παράλογα &#038; λογικά</a></li>
<li id="menu-item-52587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52587"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">αθλητισμός</a></li>
<li id="menu-item-52589" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52589"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">πολιτισμός</a></li>
<li id="menu-item-52585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52585"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/">αγορά</a></li>
<li id="menu-item-52662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-52662"><a>περισσότερα</a>
<ul class="sub-menu">
	<li id="menu-item-75403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75403"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b3%ce%b5%cf%8d%cf%83%ce%b5%ce%b9%cf%82/">γεύσεις</a></li>
	<li id="menu-item-52593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52593"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/">αρθρογραφία</a></li>
	<li id="menu-item-75404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75404"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b3%cf%81%ce%b5%ce%b2%ce%b5%ce%bd%ce%ac/">Γρεβενά</a></li>
	<li id="menu-item-75405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75405"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%b1%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ac/">Καστοριά</a></li>
	<li id="menu-item-75407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75407"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%cf%84%ce%bf%ce%bb%ce%b5%ce%bc%ce%b1%ce%90%ce%b4%ce%b1/">Πτολεμαΐδα</a></li>
	<li id="menu-item-75408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75408"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/">Φλώρινα</a></li>
	<li id="menu-item-52667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52667"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
	<li id="menu-item-75406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75406"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">οικονομία</a></li>
	<li id="menu-item-52668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52668"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">κόσμος</a></li>
	<li id="menu-item-52669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52669"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd/">περιβάλλον</a></li>
	<li id="menu-item-52665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52665"><a href="http://www.prlogos.gr/category/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">Μικρές Αγγελίες</a></li>
	<li id="menu-item-54313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54313"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%cf%80%cf%81%cf%89%cf%8a%ce%bd%ce%bf%cf%8d-%ce%bb%cf%8c%ce%b3%ce%bf%cf%85/">Πρωτοσέλιδα Πρωϊνού Λόγου</a></li>
	<li id="menu-item-54309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54309"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%cf%89%ce%bd/">Πρωτοσέλιδα εφημερίδων</a></li>
	<li id="menu-item-56748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56748"><a href="http://www.prlogos.gr/category/webradio/">WebRadio</a></li>
	<li id="menu-item-56742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56742"><a href="http://www.prlogos.gr/category/webtv/">WebTV</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
									   							<div class="post-thumbnail header">
								<a href="http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%ad%ce%bd%cf%89%cf%83%ce%b7%cf%82-%cf%81%ce%b1%ce%b4%ce%b9%ce%bf%ce%b5%cf%81%ce%b1%cf%83%ce%b9%cf%84/" title="Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας" class="featured-image">
				<img src="http://www.prlogos.gr/wp-content/uploads/2018/01/xoros_eradym.jpg" alt="Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας" />
			</a>							</div>
														
												<article id="post-143478" class="module single-post-module post-143478 post type-post status-publish format-standard has-post-thumbnail hentry category-1116 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας</h1>
								<div class="post-meta">
									<p><span class="updated">17:00μμ, Τετάρτη 3/01/2018</span> | <a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a></p>
								</div>
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
																										</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%ad%ce%bd%cf%89%cf%83%ce%b7%cf%82-%cf%81%ce%b1%ce%b4%ce%b9%ce%bf%ce%b5%cf%81%ce%b1%cf%83%ce%b9%cf%84/&#038;t=%CE%95%CF%84%CE%AE%CF%83%CE%B9%CE%BF%CF%82%20%CF%87%CE%BF%CF%81%CF%8C%CF%82%20%CF%84%CE%B7%CF%82%20%CE%88%CE%BD%CF%89%CF%83%CE%B7%CF%82%20%CE%A1%CE%B1%CE%B4%CE%B9%CE%BF%CE%B5%CF%81%CE%B1%CF%83%CE%B9%CF%84%CE%B5%CF%87%CE%BD%CF%8E%CE%BD%20%CE%94%CF%85%CF%84%CE%B9%CE%BA%CE%AE%CF%82%20%CE%9C%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1%CF%82" class="social-share-link" title="Share &quot;Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας&quot; via Facebook" data-network-name="facebook" data-share-title="Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας" data-share-url="http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%ad%ce%bd%cf%89%cf%83%ce%b7%cf%82-%cf%81%ce%b1%ce%b4%ce%b9%ce%bf%ce%b5%cf%81%ce%b1%cf%83%ce%b9%cf%84/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=%CE%95%CF%84%CE%AE%CF%83%CE%B9%CE%BF%CF%82%20%CF%87%CE%BF%CF%81%CF%8C%CF%82%20%CF%84%CE%B7%CF%82%20%CE%88%CE%BD%CF%89%CF%83%CE%B7%CF%82%20%CE%A1%CE%B1%CE%B4%CE%B9%CE%BF%CE%B5%CF%81%CE%B1%CF%83%CE%B9%CF%84%CE%B5%CF%87%CE%BD%CF%8E%CE%BD%20%CE%94%CF%85%CF%84%CE%B9%CE%BA%CE%AE%CF%82%20%CE%9C%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1%CF%82%20http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%ad%ce%bd%cf%89%cf%83%ce%b7%cf%82-%cf%81%ce%b1%ce%b4%ce%b9%ce%bf%ce%b5%cf%81%ce%b1%cf%83%ce%b9%cf%84/" class="social-share-link" title="Share &quot;Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας&quot; via Twitter" data-network-name="twitter" data-share-title="Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας" data-share-url="http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%ad%ce%bd%cf%89%cf%83%ce%b7%cf%82-%cf%81%ce%b1%ce%b4%ce%b9%ce%bf%ce%b5%cf%81%ce%b1%cf%83%ce%b9%cf%84/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%ad%ce%bd%cf%89%cf%83%ce%b7%cf%82-%cf%81%ce%b1%ce%b4%ce%b9%ce%bf%ce%b5%cf%81%ce%b1%cf%83%ce%b9%cf%84/&#038;t=%CE%95%CF%84%CE%AE%CF%83%CE%B9%CE%BF%CF%82%20%CF%87%CE%BF%CF%81%CF%8C%CF%82%20%CF%84%CE%B7%CF%82%20%CE%88%CE%BD%CF%89%CF%83%CE%B7%CF%82%20%CE%A1%CE%B1%CE%B4%CE%B9%CE%BF%CE%B5%CF%81%CE%B1%CF%83%CE%B9%CF%84%CE%B5%CF%87%CE%BD%CF%8E%CE%BD%20%CE%94%CF%85%CF%84%CE%B9%CE%BA%CE%AE%CF%82%20%CE%9C%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1%CF%82" class="social-share-link" title="Share &quot;Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας&quot; via Google +" data-network-name="googleplus" data-share-title="Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας" data-share-url="http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%ad%ce%bd%cf%89%cf%83%ce%b7%cf%82-%cf%81%ce%b1%ce%b4%ce%b9%ce%bf%ce%b5%cf%81%ce%b1%cf%83%ce%b9%cf%84/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας&quot; via Email" data-network-name="basic_email" data-share-title="Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας" data-share-url="http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%ad%ce%bd%cf%89%cf%83%ce%b7%cf%82-%cf%81%ce%b1%ce%b4%ce%b9%ce%bf%ce%b5%cf%81%ce%b1%cf%83%ce%b9%cf%84/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας&quot; via Print" data-network-name="basic_print" data-share-title="Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας" data-share-url="http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%ad%ce%bd%cf%89%cf%83%ce%b7%cf%82-%cf%81%ce%b1%ce%b4%ce%b9%ce%bf%ce%b5%cf%81%ce%b1%cf%83%ce%b9%cf%84/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<a href="https://www.iekvolteros.gr/"><img src="http://www.prlogos.gr/wp-content/uploads/2017/09/volteros.gif" alt="Advertisement" /></a>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.prlogos.gr/%cf%85%cf%80%ce%b5%ce%bd-%ce%be%ce%b5%ce%ba%ce%b9%ce%bd%ce%ac-%cf%84%ce%b7%ce%bd-%ce%b5%ce%ba%cf%80%cf%8c%ce%bd%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%bc%ce%b1%ce%ba%cf%81%ce%bf%cf%87%cf%81%cf%8c/" rel="prev"><span class="button">προηγούμενο άρθρο</span><span class="title">ΥΠΕΝ: Ξεκινά την εκπόνηση του μακροχρόνιου ενεργειακού σχεδιασμού – Οι βασικές παράμετροι για λιγνίτη και ΑΠΕ</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.prlogos.gr/%ce%b7-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%cf%89%cf%84%cf%8e%ce%bd-%cf%83%cf%84%ce%bf-%ce%be%cf%8d%ce%bb%ce%b9%ce%bd%ce%bf-%cf%87%cf%89%cf%81%ce%b9%cf%8c-video-pics/" rel="next"><span class="button">επόμενο άρθρο</span><span class="title">Η γιορτή ζαχαρωτών στο Ξύλινο Χωριό (video, pics)</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Σχετικά άρθρα</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.prlogos.gr/%ce%b1%ce%b3%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%89%ce%bd-%cf%85%ce%b4%ce%ac%cf%84%cf%89%ce%bd-%cf%83%cf%84%ce%b7%ce%bd-%cf%84%ce%b5%cf%87%ce%bd%ce%b7%cf%84%ce%ae-%ce%bb%ce%af%ce%bc%ce%bd/" title="Αγιασμός των Υδάτων στην Τεχνητή Λίμνη Πραμόριτσας" class="post-thumbnail">
				<img src="http://www.prlogos.gr/wp-content/uploads/2018/01/pramoritsa-182x114.jpg" alt="Αγιασμός των Υδάτων στην Τεχνητή Λίμνη Πραμόριτσας" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.prlogos.gr/%ce%b1%ce%b3%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%89%ce%bd-%cf%85%ce%b4%ce%ac%cf%84%cf%89%ce%bd-%cf%83%cf%84%ce%b7%ce%bd-%cf%84%ce%b5%cf%87%ce%bd%ce%b7%cf%84%ce%ae-%ce%bb%ce%af%ce%bc%ce%bd/">Αγιασμός των Υδάτων στην Τεχνητή Λίμνη Πραμόριτσας</a></h4>
									<p class="date"><span class="updated">Τετάρτη 3/01/2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.prlogos.gr/%cf%84%ce%bf-%ce%ba%ce%b1%cf%81%ce%bd%ce%b1%ce%b2%ce%ac%ce%bb%ce%b9-%cf%84%ce%bf%cf%85-%cf%80%ce%b5%ce%bb%ce%b5%ce%ba%ce%ac%ce%bd%ce%bf%cf%85-%ce%b1%ce%bd%ce%b1%ce%b2%ce%af%cf%89%cf%83%ce%b5-%ce%ba/" title="Το καρναβάλι του Πελεκάνου αναβίωσε και φέτος (Βίντεο)" class="post-thumbnail">
				<img src="http://www.prlogos.gr/wp-content/uploads/2018/01/pelekanos_karnavali-182x114.jpg" alt="Το καρναβάλι του Πελεκάνου αναβίωσε και φέτος (Βίντεο)" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.prlogos.gr/%cf%84%ce%bf-%ce%ba%ce%b1%cf%81%ce%bd%ce%b1%ce%b2%ce%ac%ce%bb%ce%b9-%cf%84%ce%bf%cf%85-%cf%80%ce%b5%ce%bb%ce%b5%ce%ba%ce%ac%ce%bd%ce%bf%cf%85-%ce%b1%ce%bd%ce%b1%ce%b2%ce%af%cf%89%cf%83%ce%b5-%ce%ba/">Το καρναβάλι του Πελεκάνου αναβίωσε και φέτος (Βίντεο)</a></h4>
									<p class="date"><span class="updated">Τετάρτη 3/01/2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.prlogos.gr/%ce%bc%ce%b5-%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac%cf%84%ce%b9%ce%ba%ce%b1-%ce%ba%ce%ac%ce%bb%ce%b1%ce%bd%cf%84%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%cf%81%ce%b1%ce%b3%ce%bf/" title="Με πρωτοχρονιάτικα κάλαντα και τραγούδια η κοπή πίτας στο Α΄ ΚΑΠΗ Πτολεμαΐδας" class="post-thumbnail">
				<img src="http://www.prlogos.gr/wp-content/uploads/2018/01/kapi_ptolemaida_vasilopita-182x114.jpg" alt="Με πρωτοχρονιάτικα κάλαντα και τραγούδια η κοπή πίτας στο Α΄ ΚΑΠΗ Πτολεμαΐδας" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.prlogos.gr/%ce%bc%ce%b5-%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac%cf%84%ce%b9%ce%ba%ce%b1-%ce%ba%ce%ac%ce%bb%ce%b1%ce%bd%cf%84%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%cf%81%ce%b1%ce%b3%ce%bf/">Με πρωτοχρονιάτικα κάλαντα και τραγούδια η κοπή πίτας στο Α΄ ΚΑΠΗ Πτολεμαΐδας</a></h4>
									<p class="date"><span class="updated">Τετάρτη 3/01/2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%ce%b1%ce%bd%cf%89-%ce%ba%cf%89%ce%bc%ce%b7/" title="Ετήσιος χορός του Πολιτιστικού Συλλόγου Άνω Κώμης" class="post-thumbnail">
				<img src="http://www.prlogos.gr/wp-content/uploads/2018/01/xoros_anokomi-182x114.jpg" alt="Ετήσιος χορός του Πολιτιστικού Συλλόγου Άνω Κώμης" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%ce%b1%ce%bd%cf%89-%ce%ba%cf%89%ce%bc%ce%b7/">Ετήσιος χορός του Πολιτιστικού Συλλόγου Άνω Κώμης</a></h4>
									<p class="date"><span class="updated">Τετάρτη 3/01/2018</span></p>
								</div>
																							</div>
						</div>
										
				
<div id="disqus_thread">
    </div>

			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="simpleimage-92" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">ioannidis</h4>
	<p class="simple-image">
		<a href="https://www.volkswagen.gr/el/models/newpolo.html" target="_blank"><img width="340" height="329" src="http://www.prlogos.gr/wp-content/uploads/2017/12/ioannidi_polo.gif" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-child-3" class="et_pb_widget widget_et_recent_entries_child">		<h4 class="widgettitle">ροή ειδήσεων</h4>		<ul class="widget_list">
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/" rel="tag">αγορά</a>					</div>
					<div class="roh-time">
						<span class="updated">19:20</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bd%ce%ad%ce%b5%cf%82-%ce%b1%cf%86%ce%af%ce%be%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-happy-magic-box/" class="roh-title">Νέες αφίξεις στο Happy magic box!</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/" rel="tag">Φλώρινα</a>					</div>
					<div class="roh-time">
						<span class="updated">18:50</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b7-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%cf%89%cf%84%cf%8e%ce%bd-%cf%83%cf%84%ce%bf-%ce%be%cf%8d%ce%bb%ce%b9%ce%bd%ce%bf-%cf%87%cf%89%cf%81%ce%b9%cf%8c-video-pics/" class="roh-title">Η γιορτή ζαχαρωτών στο Ξύλινο Χωριό (video, pics)</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">17:00</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%ad%ce%bd%cf%89%cf%83%ce%b7%cf%82-%cf%81%ce%b1%ce%b4%ce%b9%ce%bf%ce%b5%cf%81%ce%b1%cf%83%ce%b9%cf%84/" class="roh-title">Ετήσιος χορός της Ένωσης Ραδιοερασιτεχνών Δυτικής Μακεδονίας</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">16:45</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%85%cf%80%ce%b5%ce%bd-%ce%be%ce%b5%ce%ba%ce%b9%ce%bd%ce%ac-%cf%84%ce%b7%ce%bd-%ce%b5%ce%ba%cf%80%cf%8c%ce%bd%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%bc%ce%b1%ce%ba%cf%81%ce%bf%cf%87%cf%81%cf%8c/" class="roh-title">ΥΠΕΝ: Ξεκινά την εκπόνηση του μακροχρόνιου ενεργειακού σχεδιασμού – Οι βασικές παράμετροι για λιγνίτη και ΑΠΕ</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">16:25</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b1%ce%b3%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%89%ce%bd-%cf%85%ce%b4%ce%ac%cf%84%cf%89%ce%bd-%cf%83%cf%84%ce%b7%ce%bd-%cf%84%ce%b5%cf%87%ce%bd%ce%b7%cf%84%ce%ae-%ce%bb%ce%af%ce%bc%ce%bd/" class="roh-title">Αγιασμός των Υδάτων στην Τεχνητή Λίμνη Πραμόριτσας</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">16:00</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b8%ce%b5%ce%bf%cf%86%cf%8d%ce%bb%ce%b1%ce%ba%cf%84%ce%bf%cf%82-200-%ce%b5%ce%ba%ce%b1%cf%84%ce%bf%ce%bc%ce%bc%cf%8d%cf%81%ce%b9%ce%b1-%ce%b5%cf%85/" class="roh-title">Γιάννης Θεοφύλακτος: «200 εκατομμύρια ευρώ δάνειο στο ΚΕΕΛΠΝΟ, χωρίς να υπάρχει τέτοια δυνατότητα από τον Κανονισμό του»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">15:41</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%84%ce%bf-%ce%ba%ce%b1%cf%81%ce%bd%ce%b1%ce%b2%ce%ac%ce%bb%ce%b9-%cf%84%ce%bf%cf%85-%cf%80%ce%b5%ce%bb%ce%b5%ce%ba%ce%ac%ce%bd%ce%bf%cf%85-%ce%b1%ce%bd%ce%b1%ce%b2%ce%af%cf%89%cf%83%ce%b5-%ce%ba/" class="roh-title">Το καρναβάλι του Πελεκάνου αναβίωσε και φέτος (Βίντεο)</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>, <a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%cf%84%ce%bf%ce%bb%ce%b5%ce%bc%ce%b1%ce%90%ce%b4%ce%b1/" rel="tag">Πτολεμαΐδα</a>					</div>
					<div class="roh-time">
						<span class="updated">15:20</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bc%ce%b5-%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac%cf%84%ce%b9%ce%ba%ce%b1-%ce%ba%ce%ac%ce%bb%ce%b1%ce%bd%cf%84%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%84%cf%81%ce%b1%ce%b3%ce%bf/" class="roh-title">Με πρωτοχρονιάτικα κάλαντα και τραγούδια η κοπή πίτας στο Α΄ ΚΑΠΗ Πτολεμαΐδας</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">15:02</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%ba%ce%ac%ce%bb%ce%b5%cf%83%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-%ce%bc%ce%b5%ce%bb%ce%b9%cf%83%cf%83%ce%bf%ce%ba%ce%bf%ce%bc%ce%b9%ce%ba%ce%bf%cf%8d-%cf%83%cf%85%ce%bb%ce%bb%cf%8c%ce%b3%ce%bf%cf%85/" class="roh-title">Κάλεσμα του Μελισσοκομικού Συλλόγου Κοζάνης προς τα μέλη του</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">14:55</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%cf%83%ce%b5%cf%81%ce%b2%ce%af%cf%89%ce%bd-%ce%b2%ce%b5%ce%bb%ce%b2%ce%b5%ce%bd%cf%84%ce%bf%cf%8d-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1/" class="roh-title">Ο Δήμος Σερβίων – Βελβεντού για την καταψήφιση αναμόρφωσης του Προϋπολογισμού: «Αρνητική στάση που αξιολογείται από τους δημότες»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">14:23</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%ce%b1%ce%bd%cf%89-%ce%ba%cf%89%ce%bc%ce%b7/" class="roh-title">Ετήσιος χορός του Πολιτιστικού Συλλόγου Άνω Κώμης</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">14:11</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b2%ce%b5%ce%bb%ce%b2%ce%b5%ce%bd%cf%84%cf%8c-%ce%b5%cf%80%cf%84%ce%ac-%ce%ba%ce%b1%cf%84%ce%b1%cf%81%cf%81%ce%b9%cf%87%ce%b7%cf%84%ce%ad%cf%82-%cf%85%cf%80%ce%bf%ce%b4%ce%ad%cf%87%ce%b8%ce%b7-2/" class="roh-title">Βελβεντό: Επτά καταρριχητές υποδέχθηκαν το 2018 στον καταρράχτη Σκεπασμένου</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">14:01</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b1%ce%b3%ce%b9%ce%b1%cf%83%ce%bc%cf%8c%cf%82-%cf%84%cf%89%ce%bd-%cf%85%ce%b4%ce%ac%cf%84%cf%89%ce%bd-%cf%83%cf%84%ce%bf-%cf%80%ce%ad%cf%84%cf%81%ce%b9%ce%bd%ce%bf-%ce%b3%ce%b5%cf%86%cf%8d%cf%81-2/" class="roh-title">Αγιασμός των Υδάτων στο πέτρινο γεφύρι Ανθοχωρίου</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">13:57</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/143436-2/" class="roh-title">Προβολές ταινιών στον κινηματογράφο Ολύμπιον (trailer)</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">13:28</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b4%ce%b9%ce%b1%ce%ba%ce%bf%cf%80%ce%ae-%ce%bd%ce%b5%cf%81%ce%bf%cf%8d-%cf%83%ce%b5-%ce%b3%ce%b1%ce%bb%ce%b1%cf%84%ce%b9%ce%bd%ce%ae-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c%ce%ba%ce%b1%cf%83%cf%84%cf%81/" class="roh-title">Διακοπή νερού σε Γαλατινή, Μικρόκαστρο και Καλονέρι</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/" rel="tag">Ελλάδα</a>					</div>
					<div class="roh-time">
						<span class="updated">13:26</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%83%cf%85%ce%bd%cf%84%cf%81%ce%b9%ce%b2%ce%ae-%ce%b5%ce%ba%cf%80%ce%b1%ce%b9%ce%b4%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b1%ce%b5%cf%81%ce%bf%cf%83%ce%ba%ce%ac%cf%86%ce%bf%cf%85%cf%82/" class="roh-title">Συντριβή εκπαιδευτικού αεροσκάφους της Πολεμικής Αεροπορίας &#8211; Σώοι οι πιλότοι</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">13:16</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%b1-%cf%87%ce%bf%cf%81%ce%bf%ce%b5%cf%83%cf%80%ce%b5%cf%81%ce%af%ce%b4%ce%b1-%cf%84%ce%bf%cf%85-%ce%b9%cf%80%cf%80%ce%b9%ce%ba%ce%bf%cf%8d-%cf%83%cf%85%ce%bb%ce%bb/" class="roh-title">Ετήσια χοροεσπερίδα του Ιππικού Συλλόγου Σιάτιστας «Ο Άγιος Μόδεστος»</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1/" rel="tag">Φλώρινα</a>					</div>
					<div class="roh-time">
						<span class="updated">13:15</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7%cf%83%ce%b1%ce%bd-3-%cf%85%cf%80%ce%ae%ce%ba%ce%bf%ce%bf%ce%b9-%ce%b1%ce%bb%ce%b2%ce%b1%ce%bd%ce%af%ce%b1%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba/" class="roh-title">Συνελήφθησαν 3 υπήκοοι Αλβανίας στην Κρυσταλλοπηγή Φλώρινας για μεταφορά μη νόμιμων μεταναστών</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">12:50</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b7-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%84-%ce%b1%cf%8a-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%ce%bf%cf%8d-%cf%83%cf%84%ce%b7-%ce%bb%ce%b5%cf%85%ce%ba%ce%bf%cf%80%ce%b7%ce%b3%ce%ae/" class="roh-title">Η «Γιορτή τ&#8217; Αϊ Γιαννιού» στη Λευκοπηγή</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%ce%b4%ce%b7%ce%bc%ce%bf%cf%86%ce%b9%ce%bb%ce%ae/" rel="tag">δημοφιλή</a>, <a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">12:34</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7-37%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%ce%b5%ce%af%cf%87%ce%b5-%ce%ba%ce%ac%ce%bd%ce%b5%ce%b9-%cf%84%ce%bf-%cf%83%cf%80%ce%af%cf%84%ce%b9-%cf%84%ce%bf%cf%85/" class="roh-title">Κοζάνη: 37χρονος είχε κάνει το σπίτι του εργαστήριο υδροπονικής καλλιέργειας κάνναβης!</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">12:00</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b1%ce%bd%ce%b1%ce%b2%ce%af%cf%89%cf%83%ce%b1%ce%bd-%cf%84%ce%b1-%cf%81%ce%b1%ce%b3%ce%ba%ce%b1%cf%84%ce%b6%ce%b9%ce%ac%cf%81%ce%b9%ce%b1-2018-%cf%83%cf%84%ce%bf-%ce%bc%ce%b9%ce%ba/" class="roh-title">Αναβίωσαν τα «Ραγκατζιάρια» 2018 στο Μικρόβαλτο (video)</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%ce%b4%ce%b7%ce%bc%ce%bf%cf%86%ce%b9%ce%bb%ce%ae/" rel="tag">δημοφιλή</a>, <a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/" rel="tag">ρεπορτάζ</a>					</div>
					<div class="roh-time">
						<span class="updated">11:51</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%87%ce%b1%cf%81%ce%ac%cf%84%cf%83%ce%b9-0-04-%ce%b5%cf%85%cf%81%cf%8e-%ce%b1%cf%80%cf%8c-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%bf%ce%b6%ce%ac/" class="roh-title">«Χαράτσι» 0.04 ευρώ από σήμερα και στην Κοζάνη για την πλαστική σακούλα!</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">11:20</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%83%ce%b9%ce%b3%ce%ac-%cf%84%ce%bf-%cf%86%ce%bf%cf%85%ce%b1%ce%b3%ce%ad-%ce%bb%ce%b9%ce%bf-%cf%83%cf%84%ce%bf-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%bf%ce%b4%cf%81%cf%8c%ce%bc%ce%b9%ce%bf-%cf%84/" class="roh-title">«Σιγά&#8230; το Φουαγέ-λιο» στο Θεατροδρόμιο: Τρεις τελευταίες παραστάσεις!</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/" rel="tag">Ελλάδα</a>					</div>
					<div class="roh-time">
						<span class="updated">11:12</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b7-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%af%ce%bd%cf%89%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b4%ce%b9%ce%b5%cf%8d%ce%b8%cf%85%ce%bd%cf%83%ce%b7%cf%82-%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/" class="roh-title">Η ανακοίνωση της Διεύθυνσης Πολιτικής Προστασίας Δυτικής Μακεδονίας για το Έκτακτο Δελτίο Επιδείνωσης Καιρού</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/" rel="tag">ρεπορτάζ</a>					</div>
					<div class="roh-time">
						<span class="updated">11:02</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b5%cf%82-%ce%b5%ce%ba%cf%80%cf%84%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%cf%85%cf%80%cf%8c%cf%83%cf%87%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%ce%b1%cf%80%cf%8c-%cf%84%ce%b9%cf%82-8/" class="roh-title">Μεγάλες εκπτώσεις υπόσχονται από τις 8 Ιανουαρίου οι έμποροι της Κοζάνης</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/" rel="tag">Κοζάνη</a>					</div>
					<div class="roh-time">
						<span class="updated">11:01</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b5%ce%b8%ce%b5%ce%bb%ce%bf%ce%bd%cf%84%ce%b9%ce%ba%ce%ae-%ce%b1%ce%b9%ce%bc%ce%bf%ce%b4%ce%bf%cf%83%ce%af%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%cf%83%cf%80%ce%ac%cf%81%cf%84%ce%b1%ce%ba-8/" class="roh-title">Εθελοντική αιμοδοσία από τον «Σπάρτακο» στον ΑΗΣ Καρδιάς</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/" rel="tag">αρθρογραφία</a>					</div>
					<div class="roh-time">
						<span class="updated">10:35</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%cf%80%ce%b1%cf%81%ce%ac%ce%be%ce%b5%ce%bd%ce%bf-%ce%ba%ce%b9-%cf%8c%ce%bc%cf%89%cf%82-%ce%b1%ce%bb%ce%b7%ce%b8%ce%b9%ce%bd%cf%8c-%ce%be%cf%8d%cf%80%ce%bd%ce%b7%cf%83%ce%b1%ce%bd-%cf%8d/" class="roh-title">Παράξενο κι όμως αληθινό… Ξύπνησαν.. ύστερα από 12 χρόνια</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/" rel="tag">ρεπορτάζ</a>					</div>
					<div class="roh-time">
						<span class="updated">10:19</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%bc%ce%b5%cf%84%ce%b1%ce%b2%ce%bf%ce%bb%ce%ae-%ce%b5%ce%be%cf%80%cf%81%ce%ad%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%ba%ce%b1%ce%b9%cf%81%cf%8c-%cf%83%cf%84%ce%b7-%ce%b4%cf%85%cf%84%ce%b9/" class="roh-title">Μεταβολή&#8230;εξπρές για τον καιρό στη Δυτική Μακεδονία: Πρόσκαιρες χιονοπτώσεις!</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">09:51</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%ad%ce%b8%ce%b9%ce%bc%ce%b1-%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac%cf%82-%cf%83%cf%84%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf-%ce%b2%ce%bf%ce%90%ce%bf%cf%85-%ce%b1%ce%bd%ce%b1/" class="roh-title">Έθιμα Πρωτοχρονιάς στο Δήμο Βοΐου: Αναβίωσαν τα Ρουγκατσάρια Γαλατινής και τα Μπουμπουσιάρια Εράτυρας</a></div>
				</div>
			</li>
					<li>
								<div>
					<div class="post_info"></div>
					<div class="roh-cat">
						<a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/" rel="tag">πολιτισμός</a>					</div>
					<div class="roh-time">
						<span class="updated">09:44</span>					</div>
					<div class="roh-title"><a href="http://www.prlogos.gr/%ce%b4%ce%b5%cf%8d%cf%84%ce%b5%cf%81%ce%b7-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%ce%b3%ce%b9%ce%b1%cf%80%cf%81%ce%b1%ce%ba%ce%b9%ce%bf%cf%8d-%cf%83%cf%84%ce%b1-%cf%80%ce%bb%ce%b1%cf%84%ce%ac%ce%bd/" class="roh-title">Δεύτερη «Γιορτή Γιαπρακιού» στα «Πλατάνια» ανήμερα των Φώτων</a></div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="roh-more "><div class="et_pb_button_module_wrapper et_pb_module et_pb_button_alignment_center">
				<a class="et_pb_button  et_pb_button_0 et_pb_module et_pb_bg_layout_light" href="http://www.prlogos.gr/?cat=1100">όλη η ροή ειδήσεων</a>
			</div></div></div>
		</div> <!-- end .et_pb_widget --><div id="simpleimage-126" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">pantelidis</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/HotelPantelidis/?fref=ts" target="_blank"><img width="340" height="413" src="http://www.prlogos.gr/wp-content/uploads/2018/01/PANTELIDIS_NEW.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2018/01/PANTELIDIS_NEW.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2018/01/PANTELIDIS_NEW-247x300.jpg 247w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-37" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">korka</h4>
	<p class="simple-image">
		<a href="http://deuxk.gr/" target="_blank"><img width="340" height="278" src="http://www.prlogos.gr/wp-content/uploads/2017/10/korka_ayto.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/10/korka_ayto.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/10/korka_ayto-300x245.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-185" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">voino</h4>
	<p class="simple-image">
		<a href="https://issuu.com/prwinoslogos/docs/fulladio1____" target="_blank"><img width="340" height="481" src="http://www.prlogos.gr/wp-content/uploads/2017/12/voino.gif" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-108" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">tyrodimos</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/DimitrisTyrodimosJewelleryWatches/?pnref=story.unseen-section" target="_blank"><img width="340" height="303" src="http://www.prlogos.gr/wp-content/uploads/2017/12/tyrodimos_neo.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/12/tyrodimos_neo.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/12/tyrodimos_neo-300x267.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-169" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">elite</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/elitekozani/?fref=ts" target="_blank"><img width="340" height="387" src="http://www.prlogos.gr/wp-content/uploads/2017/11/elite_o.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/11/elite_o.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/11/elite_o-264x300.jpg 264w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-187" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">NOPI</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/NOPI.KOZANI/?fref=ts" target="_blank"><img width="340" height="294" src="http://www.prlogos.gr/wp-content/uploads/2018/01/nopi-new.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2018/01/nopi-new.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2018/01/nopi-new-300x259.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-179" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">barberia</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/BarberShopKozani/?fref=ts" target="_blank"><img width="340" height="281" src="http://www.prlogos.gr/wp-content/uploads/2017/12/barberia-1.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/12/barberia-1.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/12/barberia-1-300x248.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-38" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">poupnara</h4>
	<p class="simple-image">
		<a href="http://optikapoupnara.com/"><img width="370" height="370" src="http://www.prlogos.gr/wp-content/uploads/2016/08/poupnara.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2016/08/poupnara.jpg 370w, http://www.prlogos.gr/wp-content/uploads/2016/08/poupnara-150x150.jpg 150w" sizes="(max-width: 370px) 100vw, 370px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-40" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">mind</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/themindbar/?fref=ts" target="_blank"><img width="340" height="340" src="http://www.prlogos.gr/wp-content/uploads/2017/11/mind_winder.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/11/mind_winder.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/11/mind_winder-150x150.jpg 150w, http://www.prlogos.gr/wp-content/uploads/2017/11/mind_winder-300x300.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="media_video-2" class="et_pb_widget widget_media_video"><h4 class="widgettitle">spartakos</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-143478-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=PjU9hDD4TD4&#038;_=1" /><a href="https://www.youtube.com/watch?v=PjU9hDD4TD4">https://www.youtube.com/watch?v=PjU9hDD4TD4</a></video></div></div> <!-- end .et_pb_widget --><div id="simpleimage-106" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">bikas</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/vickasoptics/?fref=ts" target="_blank"><img width="340" height="264" src="http://www.prlogos.gr/wp-content/uploads/2017/05/bhkas-new.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-59" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">tzimopoulos</h4>
	<p class="simple-image">
		<a href="http://tzimopoulos.com.gr/" target="_blank"><img width="340" height="340" src="http://www.prlogos.gr/wp-content/uploads/2018/01/TZIMOPOYLOS_NEW.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2018/01/TZIMOPOYLOS_NEW.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2018/01/TZIMOPOYLOS_NEW-150x150.jpg 150w, http://www.prlogos.gr/wp-content/uploads/2018/01/TZIMOPOYLOS_NEW-300x300.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-110" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">kalklidis</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/kaklidisbakery/?fref=ts" target="_blank"><img width="340" height="298" src="http://www.prlogos.gr/wp-content/uploads/2017/11/kaklidis.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/11/kaklidis.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/11/kaklidis-300x263.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-153" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">santra</h4>
	<p class="simple-image">
		<img width="340" height="513" src="http://www.prlogos.gr/wp-content/uploads/2017/09/SANTRA.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/09/SANTRA.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/09/SANTRA-199x300.jpg 199w" sizes="(max-width: 340px) 100vw, 340px" />	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-50" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">OPSI</h4>
	<p class="simple-image">
		<a href="http://www.opsis-institute.gr/" target="_blank"><img width="340" height="356" src="http://www.prlogos.gr/wp-content/uploads/2018/01/OPSIS_NEW.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2018/01/OPSIS_NEW.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2018/01/OPSIS_NEW-287x300.jpg 287w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-171" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">fourcoffee</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/4coffeeKozani/?fref=ts" target="_blank"><img width="340" height="201" src="http://www.prlogos.gr/wp-content/uploads/2017/11/4coffee-banner.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/11/4coffee-banner.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/11/4coffee-banner-300x177.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-85" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">gkoumas</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/gss.asfaleies?fref=ts" target="_blank"><img width="340" height="491" src="http://www.prlogos.gr/wp-content/uploads/2017/12/gkoumas.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/12/gkoumas.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/12/gkoumas-208x300.jpg 208w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-82" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">amorino</h4>
	<p class="simple-image">
		<a href="https://www.facebook.com/Amorino-490658031006674/?fref=ts" target="_blank"><img width="340" height="340" src="http://www.prlogos.gr/wp-content/uploads/2017/10/amorino_neo.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/10/amorino_neo.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/10/amorino_neo-150x150.jpg 150w, http://www.prlogos.gr/wp-content/uploads/2017/10/amorino_neo-300x300.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-163" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">drosoula</h4>
	<p class="simple-image">
		<a href="http://drosoulawater.gr/" target="_blank"><img width="340" height="317" src="http://www.prlogos.gr/wp-content/uploads/2017/09/drosoula.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/09/drosoula.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/09/drosoula-300x280.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-157" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">siampanopoulos</h4>
	<p class="simple-image">
		<a href="http://www.epilogic.gr/" target="_blank"><img width="343" height="480" src="http://www.prlogos.gr/wp-content/uploads/2017/11/siampanopoulos.gif" class="attachment-full size-full" alt="" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-161" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">neuro</h4>
	<p class="simple-image">
		<a href="http://www.neurosurgery-uth.gr/docs/CVGeorgiadis.pdf" target="_blank"><img width="340" height="372" src="http://www.prlogos.gr/wp-content/uploads/2017/09/neuro.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/09/neuro.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/09/neuro-274x300.jpg 274w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-100" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">Euromedica</h4>
	<p class="simple-image">
		<img width="340" height="366" src="http://www.prlogos.gr/wp-content/uploads/2018/01/EUROMEDIKA_NEW.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2018/01/EUROMEDIKA_NEW.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2018/01/EUROMEDIKA_NEW-279x300.jpg 279w" sizes="(max-width: 340px) 100vw, 340px" />	</p>


</div> <!-- end .et_pb_widget --><div id="simpleimage-143" class="et_pb_widget widget_simpleimage">
<h4 class="widgettitle">onomata</h4>
	<p class="simple-image">
		<a href="http://www.prlogos.gr/%cf%84%ce%b1-%ce%bf%ce%bd%cf%8c%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%cf%89%ce%bd-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%cf%8c%ce%bd%cf%84%cf%89%ce%bd-90-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b1-%ce%b3%ce%b5%ce%bd/" target="_blank"><img width="340" height="245" src="http://www.prlogos.gr/wp-content/uploads/2017/08/onomata.jpg" class="attachment-full size-full" alt="" srcset="http://www.prlogos.gr/wp-content/uploads/2017/08/onomata.jpg 340w, http://www.prlogos.gr/wp-content/uploads/2017/08/onomata-300x216.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a>	</p>


</div> <!-- end .et_pb_widget --><div id="et_ads-2" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336-2 -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7130484550663036" data-ad-slot="2347737079"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

		<footer id="footer" class="footer_columns_1"><div class="et_pb_section  et_pb_section_1 et_pb_with_background et_section_regular">
				
				
					
					<div class="footer-rs et_pb_row et_pb_row_0 et_pb_gutters1">
				
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_0">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				 Κατηγορίες 
			</div> <!-- .et_pb_text --><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left footer-menu et_pb_text_1">
				 <!-- Widget Shortcode --><div id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widgettitle"> </h2><div class="menu-footer-categories1-container"><ul id="menu-footer-categories1" class="menu"><li id="menu-item-52923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-52923"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/">ροή ειδήσεων</a></li>
<li id="menu-item-52929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52929"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7/">Κοζάνη</a></li>
<li id="menu-item-52934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52934"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%81%ce%b5%cf%80%ce%bf%cf%81%cf%84%ce%ac%ce%b6/">ρεπορτάζ</a></li>
<li id="menu-item-52935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52935"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%cf%80%ce%b1%cf%81%ce%ac%ce%bb%ce%bf%ce%b3%ce%b1-%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ac/">παράλογα &#038; λογικά</a></li>
<li id="menu-item-52933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52933"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">πολιτισμός</a></li>
<li id="menu-item-52927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52927"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">αθλητισμός</a></li>
<li id="menu-item-52948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52948"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%cf%81%ce%b8%cf%81%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1/">αρθρογραφία</a></li>
<li id="menu-item-52947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52947"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b1%ce%b3%ce%bf%cf%81%ce%ac/">αγορά</a></li>
</ul></div></div><!-- /Widget Shortcode --> 
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_1">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left footer-menu et_pb_text_2">
				 <!-- Widget Shortcode --><div id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widgettitle"> </h2><div class="menu-footer-categories2-container"><ul id="menu-footer-categories2" class="menu"><li id="menu-item-54307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54307"><a href="http://www.prlogos.gr/category/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">Μικρές Αγγελίες</a></li>
<li id="menu-item-54305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54305"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%cf%89%ce%bd/">Πρωτοσέλιδα εφημερίδων</a></li>
<li id="menu-item-52940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52940"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
<li id="menu-item-52941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52941"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">κόσμος</a></li>
<li id="menu-item-52942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52942"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">οικονομία</a></li>
<li id="menu-item-52943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52943"><a href="http://www.prlogos.gr/category/%cf%81%ce%bf%ce%ae-%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%cf%89%ce%bd/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd/">περιβάλλον</a></li>
<li id="menu-item-56750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56750"><a href="http://www.prlogos.gr/category/webradio/">WebRadio</a></li>
<li id="menu-item-56751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56751"><a href="http://www.prlogos.gr/category/webtv/">WebTV</a></li>
</ul></div></div><!-- /Widget Shortcode --> 
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_2">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_3">
				 Πρωινός Λόγος 
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_space et_pb_divider_0 et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left footer-menu et_pb_text_4">
				 <!-- Widget Shortcode --><div id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle"> </h2><div class="menu-footer-pages-container"><ul id="menu-footer-pages" class="menu"><li id="menu-item-54308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54308"><a href="http://www.prlogos.gr/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1-%cf%80%cf%81%cf%89%cf%8a%ce%bd%ce%bf%cf%8d-%ce%bb%cf%8c%ce%b3%ce%bf%cf%85/">Πρωτοσέλιδα Πρωϊνού Λόγου</a></li>
<li id="menu-item-52916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52916"><a href="http://www.prlogos.gr/%cf%84%ce%b1%cf%85%cf%84%cf%8c%cf%84%ce%b7%cf%84%ce%b1/">Ταυτότητα</a></li>
<li id="menu-item-52961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52961"><a href="http://www.prlogos.gr/%CF%84%CE%B1%CF%85%CF%84%CF%8C%CF%84%CE%B7%CF%84%CE%B1/#diey8ynsh">Διεύθυνση</a></li>
<li id="menu-item-52962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52962"><a href="http://www.prlogos.gr/%CF%84%CE%B1%CF%85%CF%84%CF%8C%CF%84%CE%B7%CF%84%CE%B1/#epikoinwnia">Επικοινωνία</a></li>
</ul></div></div><!-- /Widget Shortcode --> 
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_3">
				
				<div class="et_pb_module et_pb_space et_pb_divider_1 et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_center  et_pb_text_5">
				

ακολουθήστε μας


			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_space et_pb_divider_2 et-hide-mobile"></div><ul class="et_pb_social_media_follow et_pb_module et_pb_bg_layout_light  et_pb_social_media_follow_0 clearfix">
				 <li class="et_pb_social_icon et_pb_social_network_link et-social-facebook et_pb_social_media_follow_network_0">
				<a href="#" class="icon circle" title="facebook" style="background-color: #3b5998;"><span>facebook</span></a>
				
			</li><li class="et_pb_social_icon et_pb_social_network_link et-social-twitter et_pb_social_media_follow_network_1">
				<a href="#" class="icon circle" title="Twitter" style="background-color: #00aced;"><span>Twitter</span></a>
				
			</li> 
			</ul> <!-- .et_pb_counters --><div class="et_pb_module et_pb_space et_pb_divider et_pb_divider_3 et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_6">
				 <img class="alignnone wp-image-54120" src="http://www.prlogos.gr/wp-content/uploads/2016/08/logo-prlogos.gr_-350x110.png" alt="logo-prlogos.gr" width="296" height="93" /> 
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->				<div id="footer-bottom">
			<div class="container">	

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2018 prlogos  Με επιφύλαξη κάθε νόμιμου δικαιώματος.</p>
				<p id="footer-credit">developed by <a href="">I. Karamouzas</a></p>
				<!-- Footer Navigation -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<style type="text/css" id="et-builder-advanced-style">
				
.et_pb_text_4.et_pb_text { color: #ffffff !important; }
.et_pb_text_4 p { line-height: 2.2em; }
.et_pb_text_4 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif;font-size: 16px; line-height: 2.2em; padding-top: 0px !important; }
.et_pb_text_3 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif; font-weight: bold;font-size: 16px; line-height: 1.4em; margin-bottom: 8px !important; }
.et_pb_text_3 p { line-height: 1.4em; }
.et_pb_text_2 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif;font-size: 16px; line-height: 2.2em; padding-top: 28px !important; }
.et_pb_text_3.et_pb_text { color: #666666 !important; }
.et_pb_divider_1 { height: 60px; }
.et_pb_text_5 { padding-top: 5px !important; padding-right: 15px !important; padding-bottom: 5px !important; padding-left: 15px !important;margin-bottom: 15px !important; color: #ffffff !important;background: rgb(191, 31, 39);border-radius: 5px;letter-spacing: 0px;font-size: 16px; }
.et_pb_text_6 p { line-height: 1.4em; }
.et_pb_text_6 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif; font-weight: bold;font-size: 16px; line-height: 1.4em; margin-bottom: 8px !important; }
.et_pb_text_6.et_pb_text { color: #ffffff !important; }
.et_pb_divider_3 { height: 20px; }
.et_pb_divider_2 { height: 10px; }
.et_pb_divider_3:before { border-top-color: #bfbfbf; }
.et_pb_text_2 p { line-height: 2.2em; }
.et_pb_text_2.et_pb_text { color: #ffffff !important; }
.et_pb_section_0 { color: #ffffff !important;background: rgb(191, 31, 39);border-radius: 5px;letter-spacing: 0px;font-size: 16px; }
.et_pb_section_1.et_pb_section { background-color:#eeeeee !important; padding-top: 0px; padding-bottom: 0px; }
body.et_button_custom_icon #page-container .et_pb_button_0:after { font-size:20px; }
body #page-container .et_pb_button_0:after { font-size:32px; 
						
						
						opacity:0;
						
						
						display: inline-block; }
body #page-container .et_pb_button_0:hover { 
					
					
					
					letter-spacing:0;
					padding-left:0.7em; padding-right: 2em; }
body #page-container .et_pb_button_0:hover:after { 
						
						opacity: 1; }
.et_pb_row_0.et_pb_row { padding-top: 10px; padding-right: 10px; padding-bottom: 10px; padding-left: 10px; }
.et_pb_text_0.et_pb_text { color: #666666 !important; }
.et_pb_text_1 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif;font-size: 16px; line-height: 2.2em; padding-top: 0px !important; }
.et_pb_text_2 h1 { font-size: 18px; }
.et_pb_text_1 p { line-height: 2.2em; }
.et_pb_text_1.et_pb_text { color: #ffffff !important; }
.et_pb_text_0 p { line-height: 1.4em; }
.et_pb_text_0 { font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif; font-weight: bold;font-size: 16px; line-height: 1.4em; margin-bottom: 8px !important; }
body #page-container .et_pb_button_0 { 
					
					
					
					
					
					font-size:20px; }

@media only screen and ( max-width: 980px ) {
	.et_pb_text_2 { padding-top: 0px !important; }
	body #page-container .et_pb_button_0:hover { letter-spacing:0px; }
	body #page-container .et_pb_button_0,body #page-container .et_pb_button_0:after { 
								letter-spacing:0px; }
}

@media only screen and ( min-width: 768px ) and ( max-width: 980px ) {
	.et_pb_divider_0 { display: none !important; }
}

@media only screen and ( max-width: 767px ) {
	.et_pb_divider_0 { display: none !important; }
	body #page-container .et_pb_button_0:hover { letter-spacing:0px; }
	body #page-container .et_pb_button_0,body #page-container .et_pb_button_0:after { 
								letter-spacing:0px; }
}
			</style><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ο ιστότοπος prlogos.gr χρησιμοποιεί cookies για την αποτελεσματικότερη λειτουργία του. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies.","dismiss":"Συμφωνώ!","learnMore":"περισσότερα","link":"http://www.prlogos.gr/?p=60894","theme":"light-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69933700-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='et-gf-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu:400,300,300italic,400italic,500,500italic,700,700italic&#038;subset=latin,cyrillic-ext,cyrillic,greek-ext,greek,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.prlogos.gr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.prlogos.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=73c078f32b8fd44a68808f18551d63f3' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-source-sans-pro-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/custom-scrollbar//asset/malihu-custom-scrollbar-plugin/jquery.mCustomScrollbar.concat.min.js?ver=73c078f32b8fd44a68808f18551d63f3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom_scrollbar_enabler = {"scrollbars":[{"name":"recent-posts","status":true,"selector":"#et-recent-posts-child-2, #et-recent-posts-child-3,#et_recent_tweets-2","height":{"size":"600","unit":"px"},"width":{"size":"","unit":"px"},"position":"outside","inline_css":[{"property":"","value":""}],"theme":"minimal-dark","mCSB_draggerContainer":"","mCSB_dragger":"","mCSB_dragger_bar":"","mCSB_draggerRail":"","mCSB_scrollTools":"","scrollButtons":{"enable":false,"scrollAmount":"auto","scrollType":"stepless"},"mouseWheel":{"enable":true,"scrollAmount":"auto"},"keyboard":{"enable":true,"scrollAmount":"auto"},"initialize_on_ajax_load":false,"responsive":{"enable":false,"screen_width_range":[[1,0]]}}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/custom-scrollbar//asset/js/custom-scrollbar-enabler.min.js?ver=73c078f32b8fd44a68808f18551d63f3'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/salvattore.min.js?ver=2.0.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.prlogos.gr\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.prlogos.gr\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"81f7214676","timeline_nonce":"09647c38f4","blog_feed_nonce":"050b11267d","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/comment-reply.min.js?ver=73c078f32b8fd44a68808f18551d63f3'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.prlogos.gr\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.prlogos.gr\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.prlogos.gr\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ee71d1c043","subscription_failed":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03b2\u03b1\u03b9\u03c9\u03b8\u03b5\u03af\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03ad\u03c7\u03b5\u03c4\u03b5 \u03b5\u03b9\u03c3\u03b1\u03b3\u03ac\u03b3\u03b5\u03b9 \u03c4\u03b7 \u03c3\u03c9\u03c3\u03c4\u03ae \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03cc\u03c1\u03b7\u03c3\u03b7.","et_ab_log_nonce":"ea3c40eb1a","fill_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03c3\u03c5\u03bc\u03c0\u03bb\u03b7\u03c1\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1:","contact_error_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03b4\u03b9\u03bf\u03c1\u03b8\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1\u03c4\u03b1:","invalid":"\u039c\u03b7 \u03ad\u03b3\u03ba\u03c5\u03c1\u03bf email","captcha":"Captcha","prev":"\u03a0\u03c1\u03bf\u03b7\u03b3","previous":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","next":"\u03a4\u03b7\u03bd \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b7","wrong_captcha":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b1\u03c4\u03b5 \u03bb\u03ac\u03b8\u03bf\u03c2 \u03bd\u03bf\u03cd\u03bc\u03b5\u03c1\u03bf \u03c3\u03c4\u03bf captcha.","is_builder_plugin_used":"","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"143478","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.23'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/wp-embed.min.js?ver=73c078f32b8fd44a68808f18551d63f3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"143478 http:\/\/www.prlogos.gr\/?p=143478","disqusShortname":"prlogos","disqusTitle":"\u0395\u03c4\u03ae\u03c3\u03b9\u03bf\u03c2 \u03c7\u03bf\u03c1\u03cc\u03c2 \u03c4\u03b7\u03c2 \u0388\u03bd\u03c9\u03c3\u03b7\u03c2 \u03a1\u03b1\u03b4\u03b9\u03bf\u03b5\u03c1\u03b1\u03c3\u03b9\u03c4\u03b5\u03c7\u03bd\u03ce\u03bd \u0394\u03c5\u03c4\u03b9\u03ba\u03ae\u03c2 \u039c\u03b1\u03ba\u03b5\u03b4\u03bf\u03bd\u03af\u03b1\u03c2","disqusUrl":"http:\/\/www.prlogos.gr\/%ce%b5%cf%84%ce%ae%cf%83%ce%b9%ce%bf%cf%82-%cf%87%ce%bf%cf%81%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%ce%ad%ce%bd%cf%89%cf%83%ce%b7%cf%82-%cf%81%ce%b1%ce%b4%ce%b9%ce%bf%ce%b5%cf%81%ce%b1%cf%83%ce%b9%cf%84\/","options":{"manualSync":false},"postId":"143478"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=73c078f32b8fd44a68808f18551d63f3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=73c078f32b8fd44a68808f18551d63f3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=73c078f32b8fd44a68808f18551d63f3'></script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"prlogos"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.prlogos.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=73c078f32b8fd44a68808f18551d63f3'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>